abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Defekte Fernbedieung

Tutor
Nachricht 1 von 82
2.494 Aufrufe
Nachricht 1 von 82
2.494 Aufrufe

Defekte Fernbedieung

Guten Morgen!

Heute mal wieder mit einem neuen Problem....

vor einiger Zeit bekam ich die Meldung "Fernbedienung Batterie leer".

Hat mich nicht weiter gestört, da ich mich wegen Fehlalarmen eh nicht mehr getraut habe die Anlage scharf zu schalten.

Gestern habe ich all meinen Mut zusammen genommen und wollte mal wieder testen.

Die Batterie der Fernbedieung habe ich getauscht und in der App erschien diese dann auch mit grünem Punkt.

ABER:
Anlage lässt sich nicht mit der FB aktivieren, nicht deaktivieren und nicht in Home schalten.

Ich habe die FB dann neu gepairt.... das ging interessanter Weise. Umschalten der Anlage ging danach aber immer noch nicht.

Auch ein Neustart der Anlange half nicht.

Und nun? Kennt jemand das Problem?

 

PS: Für mich ist es KEINE Option die Anlage komplett auf Werkseinstellungen zurückzusetzen. Darauf habe ich definitiv keine Lust.

 

Viele Grüße

Sören

81 ANTWORTEN 81
Contributor
Nachricht 41 von 82
1.670 Aufrufe
Nachricht 41 von 82
1.670 Aufrufe

Moin Andi, ich weiß, dass die Fb ein wenig Zeit benötigt um sich an der Zentrale anzumelden. Ich habe es natürlich beachtet...trotzdem funktioniert sie erst nach 2-5 Versuchen. Deaktivieren geht wiederum rel. zuverlässig. Ist aber weiter total unbefriedigend. Ich hoffe, dass der Fehler bald gefunden wird.
Gruß
Peter
Master Moderator
Nachricht 42 von 82
1.666 Aufrufe
Nachricht 42 von 82
1.666 Aufrufe

Hallo @onefinger.

 

Danke für die Rückmeldung. Ich hatte es bereits weitergegeben. Wir haben das Thema auf jeden Fall auf dem Schirm.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Contributor
Nachricht 43 von 82
1.599 Aufrufe
Nachricht 43 von 82
1.599 Aufrufe

@Andi

Danke für die Zusendung der Ersatzfernbedienung.
Diese lies sich erstmals problemlos anmelden. Mit etwas Geduld nach dem Einschalten (10...15 Sekunden) funktioniert sie auch nach dem ersten (Aktivieren) oder zweiten (Home, Deaktivieren) Tastendruck.

VG, kuppe.

Apprentice
Nachricht 44 von 82
1.576 Aufrufe
Nachricht 44 von 82
1.576 Aufrufe

Hallo,

ich habe auch gerade erfolgreich mein Aldi-Alarmset installiert, alles funktioniert einwandfrei. Mit Ausnahme der Fernbedienung, die ja ein zentraler Teil des Komforts sein sollte....

Ich kann die FB zwar einbinden, aber sie reagiert kein bisschen auf einen Tastendruck. Ich habe sie bereits mehrfach gelöscht und wieder eingebunden, es ist immer identisch: einbinden geht, das war es dann auch. Morgen also steht dann ein Anruf beim Medion-Service an. Gibt es vielleicht inzwischen irgendwelche Erkenntnisse, was ich noch probieren könnte? Das Thema ist ja offenbar schon älter und scheint bei Medion eher weniger priorisiert zu werden!

VG LH2312

 

 

Explorer
Nachricht 45 von 82
1.560 Aufrufe
Nachricht 45 von 82
1.560 Aufrufe

Vergiss die Fernbedienung, die ist Schrott. Hast eh keine Zustandsanzeige. Nur als SOS Taste zu gebrauchen, wenn Du alle 2 Wochen die Batterie wechselst.

Apprentice
Nachricht 46 von 82
1.516 Aufrufe
Nachricht 46 von 82
1.516 Aufrufe


@Dhelmyschrieb:
Hallo,

Bis dato hatte ich das Problem das die Anlage nicht mehr auf die Fernbedienung reagiert hat (nach dem vorletzten Update). Egal was ich gemacht habe (Werkseinstellung oder mehrfachem Pairing).

Nun nach zwei Wochen, einfach in der Ecke liegen lassen, habe ich mich mal wieder mit der FB beschäftigen wollen und siehe da, sie funktioniert einfach so wieder einwandfrei ohne jegliches dazu tun.

Werde die FB aber jetzt erstmal ausgibig testen und hoffe das es dabei bleibt.

Gruß
Dennis

Leider hat die FB wieder die Funktion eingestellt. Habe dem Support mal eine E-Mail geschrieben. Mal sehen wann ich eine Antwort bekomme.

 

Meine Versuche:

- mehrfaches Pairing -> ohne Erfolg

- Alarmsystem Reset -> ohne Erfolg

- Batterie wechsel -> ohne Erfolg

Sie wird mit Grün angezeigt in der App aber man kann keine Aktion mit der FB auslösen.

Apprentice
Nachricht 47 von 82
1.507 Aufrufe
Nachricht 47 von 82
1.507 Aufrufe

Hallo,

ich hatte vor ein paar Tagen bereits den Medion Service angerufen und eine sehr kompetente Mitarbeiterin am Telefon, mit der ich alle Möglichkeiten nochmals durchgegangen bin. Als Ergebnis hat sie mir eine neue Fernbedienung zukommen lassen, die auch nach 2 Tagen sofort bei mir war. Super, danke für den hervorragenden Service!

Erfreulicherweise geht nun auch alles auf Anhieb, die FB funktioniert einwandfrei. Allerdings hat meine Anlage kurz vor Eintreffen der neuen FB ein FW-Update durchgeführt, ich bin daher nun nicht sicher, ob das auch zur Fehlerbehebung beigetragen hat ?!?!

Wie auch immer: alles einwandfrei nun, auch die HD IP Cam, die ich noch dazugehängt habe und die in der App wirklich komfortabel kontrolliert werden kann. So langsam kommt die MD90770 dem perfekten Alarmsystem sehr nahe, das ich auch gesucht hatte ... 🙂

Gruß LH

 

Contributor
Nachricht 48 von 82
1.501 Aufrufe
Nachricht 48 von 82
1.501 Aufrufe

@Dhelmy

Auf eine Antwort von Deinem Email kannst Du lange warten. Das wird einige Wochen dauern.

Entweder rufst Du den Support an, oder bittest einen der Moderatoren da mal nachzuhacken.

Bis dann
JoeBie
Trainee
Nachricht 49 von 82
1.425 Aufrufe
Nachricht 49 von 82
1.425 Aufrufe

Bei mir lag der selbe Fehler vor. Beim 1. Mal wurde mir die FB umgetauscht. (hatte sie voher vieleicht 5mal benutzt)

Die 2. Fernbedienung ließ sich problemlos einrichten- hab sie aber eigentlich nicht benutzt.

Nach einer Woche wollte ich sie ausprobieren- alles zeigt grün an aber keine Funktion.

Zentrale neustart- neues Pairing vorwärts rückwärts aber immer noch das selbe Problem.

Mehrmal den Support kontaktiert- Leute die absolut keine Ahnung haben - letzte Antwort - die Technik ruft zurück.

3 Tage gewartet- wieder Support angerufen - die Technik ist überlastet rufen auf jeden Fall zurück- nach 2 Wochen immer noch keiner angerufen.

Aber nun meine Lösung:

Da   mir das keine Ruhe gelassen   hat  ,   habe   ich   folgenden   Trick herausegefunden

An der angelernten Fernbedienung die Pairing Taste drücken- dann fragt die APP Automatisch nach dem Code- eingeben und sie funktioniert wieder

Advisor
Nachricht 50 von 82
1.414 Aufrufe
Nachricht 50 von 82
1.414 Aufrufe

Hallo @Springreiter,

es freut mich, dass deine Fernbedienung jetzt funktioniert.

Meine mittlerweile vierte Fernbedienung muss immer 5 bis 6 mal gedrückt werden, bevor die Anlage reagiert.

Ich habe mal deinen "Trick" probiert. Danach funktioniert die Fernbedienung so wie vorher, d.h. es hat sich dadurch leider nichts geändert.

Für mich ist die Fernbedienung so nutzlos, weil ich nicht sicher bin, ob die Anlage reagiert hat, wenn ich vor der Haustür stehe und die Fernbedienung drücke.

Hier ist noch dringender Handlungsbedarf seitens Medion!

Gruß

Erwin8