abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Lifetab S10345 Akku

Tutor
Nachricht 1 von 89
59.246 Aufrufe
Nachricht 1 von 89
59.246 Aufrufe

Lifetab S10345 Akku

Hallo,

 

ich habe seid ein paar tagen das problem das der Akkuverlauf sehr seltsam ist.

 

Bis ca 65 % ist alles normal, aber ab da fällt der Akku rapide ab, und das sogar wenn keine app etc aktiv ist.

Es fällt auch weiter wenn das Display aus ist.

 

So richtig aufgefallen ist mir das, nachdem ich noch mal ein downgrade auf 4.4 gemacht habe.

Aber weder ein Werksreset noch das wiedereinspielen der updates bis #6 verbessern die Situation wieder.

 

Ist der Akku im Eimer?

88 ANTWORTEN 88
Tutor
Nachricht 51 von 89
61.627 Aufrufe
Nachricht 51 von 89
61.627 Aufrufe

Moin,

 

So noch einmal ein Update.

 

Nachdem ich Sonntag wie angekündigt noch einmal Kitkat aufgespielt habe, konnte ich gestern Belastungstest machen.

Dabei is mir was komisches aufgefallen, siehe Bild.

Das Tablet war wie man sieht die ganze Zeit an und mußte Leistung bringen. Aber laut Verlauf war der Bildschirm nicht aktiv. Was definitiv ja nicht sein kann^^

 

 

Screenshot_2016-03-07-21-43-43.png

Tutor
Nachricht 52 von 89
61.311 Aufrufe
Nachricht 52 von 89
61.311 Aufrufe

 

Und das war gestern Abend, es schein zumindest bei mir Hauptsächlich in Verbindung mit KitKat zu sein.

 

Und man bemerke das auch hier laut diesem Bild der Bildschirm am Anfang nicht aktiv war, obwohl er an war.

 

 

Screenshot_2016-03-08-22-11-20.png

Tutor
Nachricht 53 von 89
60.611 Aufrufe
Nachricht 53 von 89
60.611 Aufrufe

Moin, ist hier der ganze Tablet-Bereich eingeschlafen??Frustrierte Smiley

 

Aber hab da gestern noch mal was gestestet. Wenn dieser Einbruch ist und ich lade das Tab kurz nach, ist der Verbrauch für ungefähr die selbe zeit "normal" und bricht dann wieder ein. Wie man am Bild sieht auch wiederholbar.

 

Screenshot_2016-03-10-22-17-07.png

Contributor
Nachricht 54 von 89
60.607 Aufrufe
Nachricht 54 von 89
60.607 Aufrufe

Hi @Acides

 

ja ist er ☺.

Bei mir hat sich auch nichts getan mit dem bei 15% aufladen. Ist immernoch dasselbe das er ab 40% rapide absackt.

 

LG

Tutor
Nachricht 55 von 89
60.598 Aufrufe
Nachricht 55 von 89
60.598 Aufrufe

@Daniboy1990   hast du 4.4 oder 5.02 aktuell drauf?

Bei mir war es mit Update 6 zum großen teil besser, jetzt wo ich wieder 4.4 drauf hab ist es wieder akuter.

Contributor
Nachricht 56 von 89
60.596 Aufrufe
Nachricht 56 von 89
60.596 Aufrufe

also bei mir ist das 5.0.2 drauf. Aber bei 4.4. ist das Verhalten genauso. Der einzige Untescheid ist nur das bei 4.4 der Android OS Dienst prozentual unten bleibt aber Akkumäßig genau gleich und keiner weiß warum.

Tutor
Nachricht 57 von 89
60.576 Aufrufe
Nachricht 57 von 89
60.576 Aufrufe

Wenn ich eine Alternative hätte, würd ich das tab ja mal einschicken.

So ein Akku-verhalten würd ich evtl nach einigen Monaten der nutzung erwarten aber nicht nach grad mal 3 Monaten.

Contributor
Nachricht 58 von 89
60.571 Aufrufe
Nachricht 58 von 89
60.571 Aufrufe

und meins nach 1,5 monaten. da problem ist nur wenn ich es wieder einschicken muss dann dauert es wieder ewig bis es mei medion durchlaufen ist letztes mal waren es 6 Wochen.

Tutor
Nachricht 59 von 89
60.559 Aufrufe
Nachricht 59 von 89
60.559 Aufrufe

deswegen sagte ich ja: wenn ich eine Alternative hätte^^

 

Es fehlt echt so ein Vor Ort Tauschservice oder so.

Contributor
Nachricht 60 von 89
60.475 Aufrufe
Nachricht 60 von 89
60.475 Aufrufe

Bin mal gespannt wenn sich mal wieder einer meldet wie z.B. @TheDoctor weil er könnte uns evtl. helfen.

Ich schau noch ein bisschen zu andernfalls schicke ich es ein.