abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

MD 90774 - Meldung "keine Verbindung"

GELÖST
118 ANTWORTEN 118
Senfsosse
Tutor
Nachricht 1 von 119
29.892 Aufrufe
Nachricht 1 von 119
29.892 Aufrufe

MD 90774 - Meldung "keine Verbindung"

Hallo,

 

seit gestern habe ich mit zwei Alarmsystemen MD90774 das Problem, dass sie per App nicht mehr steuerbar sind. Dabei zeigt die App bei beiden Anlagen und auf mehreren Smartphones oben rechts an, dass keine Verbindung zur Cloud bestünde.

Allerdings werden Pushnachrichten der Alarmanlagen durchaus an die Apps weitergeleitet (ausprobiert mit stillem Alarm und Sabotagealarm). Auch wird der Zustand von Türsensoren sowie der Aktivierungszustand der Anlage korrekt angezeigt.

Die Steuerung per App ist allerdings nicht möglich (die "Kachel" für die Zentrale ist dunkel und nicht bedienbar).

Ein Neustart der Anlage sowie das Löschen des App Caches bzw. der kompletten App Daten ändert nichts an dem Verhalten.

 

Haben andere Benutzer ein ähnliches Problem?

 

Gruß

Thomas

Tags (2)
118 ANTWORTEN 118
Andi
Master Moderator
Nachricht 31 von 119
2.220 Aufrufe
Nachricht 31 von 119
2.220 Aufrufe

Hallo @Steintor und herzlich willkommen in der Community.

 


@Steintor  schrieb:

fragen uns, wieso der Fehler erst jetzt, am 28.06.21 aufgegriffen wird, obwohl wir ihn am 24.06.

bereits gemeldet haben.


Vermutlich weil du die Nachricht 11 nicht gesehen hast, in der ich schon am 23.06.2021 schrieb, dass ich das prüfen lasse. Smiley (zwinkernd)

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Zwolle
Tutor
Nachricht 32 von 119
2.196 Aufrufe
Nachricht 32 von 119
2.196 Aufrufe

Bei mir ist leider die Sigma Casa App keine Alternative. Immer wenn ich versuche mich da anzumelden stürzt die App ab und meldet einen unbekannten Fehler.

@Andi@NetZwerg meint er konnte mit der Sigma Casa App sogar seine Sensoren aktualisieren. Gibt es da evtl. Updates für, die über die Smart Home app gar nicht mehr aufgespielt werden?

bremi261a
New Voice
Nachricht 33 von 119
2.181 Aufrufe
Nachricht 33 von 119
2.181 Aufrufe

Bist du sicher das du die richtige genommen hast ? Es gibt eine mit ähnlichen Namen die ist blau die richtige ist grün

Screenshot_20210628-133144_Google Play Store.jpg

Andi
Master Moderator
Nachricht 34 von 119
2.176 Aufrufe
Nachricht 34 von 119
2.176 Aufrufe

Hallo @Zwolle.

 

Ich werde mich dazu mal informieren.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Zwolle
Tutor
Nachricht 35 von 119
2.145 Aufrufe
Nachricht 35 von 119
2.145 Aufrufe

Danke @bremi261a 

 

hatte tatsächlich die falsche  App. Aber die andere bringt auch nichts da keine Verbindung aufgebaut wird, genau wie bei der Smart Casa App.

bremi261a
New Voice
Nachricht 36 von 119
2.139 Aufrufe
Nachricht 36 von 119
2.139 Aufrufe

Ich habe über die casa wlan nochmal angelernt . App neu gestartet dann ging es 

winscher
Explorer
Nachricht 37 von 119
2.135 Aufrufe
Nachricht 37 von 119
2.135 Aufrufe

Hallo, ich habe auch die die Casa App, aber nur in englischer Version aber sonst läuft sie.

Wie bekomme ich sie in deutsch auf mein Display???

Grüße.

onefinger
Explorer
Nachricht 38 von 119
2.120 Aufrufe
Nachricht 38 von 119
2.120 Aufrufe

Hab mir die Casa App installiert, die bekommt auch keine Verbindung. 

Klosi
Contributor
Nachricht 39 von 119
2.103 Aufrufe
Nachricht 39 von 119
2.103 Aufrufe

Bei mir auch, keine stabile Verbindung zur Casa App. Bei jedem 4-5 mal einloggen gehts, aber auch nicht Alles. Die Cam's sind nicht  verbunden.

NetZwerg
New Voice
Nachricht 40 von 119
1.976 Aufrufe
Nachricht 40 von 119
1.976 Aufrufe

Hallo an alle,

ich muss mich leider deutlich korrigieren. Die Sigma Casa App funzt bei mir zum Abruf des Zustands, aber "Umschalten der Modi" leider nicht. Da war wohl in meinem ersten Beitrag der Wunsch der Vater des Gedankens. Außerdem spezielles Handling, die App nimmt i.d.R. erst Verbindung auf, wenn ich WLAN am Smartphone kurz abschalte und per LTE ans Internet angebunden bin. Anschließende Re-Aktivierung WLAN scheint die dann hergestellte Verbindung nicht mehr zu kompromittieren. Verhalten ist auf meinem Smartphone reproduzierbar (Moto One Fusion+). Und, ach ja, wie bereits an anderer Stelle im Forum erwähnt, einmal anmelden (fehlerhafter Zustand), App verlassen und neu aufrufen (geht meist ohne Abmeldung und folgende Neuanmeldung).

Warum dieses Verhalten, kann ich beim besten Willen nicht erklären, und da sich die Anlage damit auch nicht schalten lässt, ist's unter'm Strich keine Lösung. Sorry, ich hatte gehofft, da ist mehr für uns drin, denn es sah auf den ersten Blick vielversprechend aus. Der Teufel steckt dann leider doch im Detail.

 

Gleichwohl lässt mich die massive Ähnlichkeit zur Smart Home App von Medion vermuten, dass die Apps (und vielleicht auch die Hardware der Anlagen nebst Cloud-Anbindung) irgendwie aus dem gleichen Stall kommen und sich vielleicht irgendwie "crossover" verwenden lassen...

 

Viele Grüße! - Der NetZwerg

118 ANTWORTEN 118