abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

MD 90774 - Meldung "keine Verbindung"

GELÖST
116 ANTWORTEN 116
Senfsosse
Trainee
Nachricht 1 von 117
12.889 Aufrufe
Nachricht 1 von 117
12.889 Aufrufe

MD 90774 - Meldung "keine Verbindung"

Hallo,

 

seit gestern habe ich mit zwei Alarmsystemen MD90774 das Problem, dass sie per App nicht mehr steuerbar sind. Dabei zeigt die App bei beiden Anlagen und auf mehreren Smartphones oben rechts an, dass keine Verbindung zur Cloud bestünde.

Allerdings werden Pushnachrichten der Alarmanlagen durchaus an die Apps weitergeleitet (ausprobiert mit stillem Alarm und Sabotagealarm). Auch wird der Zustand von Türsensoren sowie der Aktivierungszustand der Anlage korrekt angezeigt.

Die Steuerung per App ist allerdings nicht möglich (die "Kachel" für die Zentrale ist dunkel und nicht bedienbar).

Ein Neustart der Anlage sowie das Löschen des App Caches bzw. der kompletten App Daten ändert nichts an dem Verhalten.

 

Haben andere Benutzer ein ähnliches Problem?

 

Gruß

Thomas

Tags (2)
116 ANTWORTEN 116
Andi
Master Moderator
Nachricht 11 von 117
1.567 Aufrufe
Nachricht 11 von 117
1.567 Aufrufe

Hallo zusammen und danke für die Hinweise.

 

@Zwolle:

Danke für die Erwähnung. Smiley (zwinkernd)

 

Ich lasse das prüfen und melde mich, sobald ich Neuigkeiten habe.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
maik_a
Trainee
Nachricht 12 von 117
1.515 Aufrufe
Nachricht 12 von 117
1.515 Aufrufe

Hier die Screenshots

Screenshot_20210622-134618.png

Sigma Casa

Screenshot_20210622-134551.png

 medion Smartphone App keine Bedienung möglich

offline
Mentor
Nachricht 13 von 117
1.439 Aufrufe
Nachricht 13 von 117
1.439 Aufrufe

Bei mir ebenso - Smart Home geht nicht - SigmaCasa schon.

Ich besitze seit Anbeginn diese Anlage aber nicht als Alarmanlage, das geht wegen der dauernden Fehlalarme nicht.

Aber als Überwachung all der Türen / Fenster.

Man muss ja nur all die Berichte  hier auf den vielen tausenden Seiten lesen.

Schade um die Zeit sich über das Ding zu ärgern.

Aber fallweise funktioniert die Anlage doch einige Zeit ganz gut, was mich doch einigermaßen wundert, da nach dem Kauf vor vielen Jahren es nur Probleme gab.

Ich denke eines Tages ist alles zu verschrotten, da als Alarmanlage unbrauchbar, keine Updates mehr und vieles nicht mehr lieferbar. Sensoren funktionieren nur innerhalb eines Radius von 4..6m und selbst dies zwischendurch halt auch nicht. Von den Falschmeldungen die Batterien seien am Ende ganz abzusehen. Auch da abwarten und erstaunlicher Weise nach Tagen ist alles OK. Auch immer versperrte Türen gehen wie durch ein Wunder laut App zwischendurch einfach auf. Eben ein Wunderding.

offline

offline
Frank_ich
New Voice
Nachricht 14 von 117
1.390 Aufrufe
Nachricht 14 von 117
1.390 Aufrufe

Hallo,

habe auch das beschriebene Problem und am 22.06. den Service angerufen. Das Problem war dort bekannt. Leider hat sich bis heute nichts getan.

Grüße Frank

 

NetZwerg
New Voice
Nachricht 15 von 117
1.313 Aufrufe
Nachricht 15 von 117
1.313 Aufrufe

Hallo, Senfsosse & Co KG,

erstens me too seit ein paar Tagen (der 22.06. könnte auch für mich passen), diverse Resets ohne Wirkung.

Zweitens: Die "Koinzidenz" über viele Fälle lässt mich vermuten, dass der zugehörige Cloud-Service seine Existenz eingestellt hat (oder fies formuliert, die Chinesen, die die Cloud betreiben, die Anwendungen heruntergefahren haben).

Von daher müsste Medion da mal nachhaken - es wird sich also herausstellen, ob die Anlagen weiter genutzt werden können. Denn ohne die zugehörige Cloud-Anbindung ist die Technik nicht (mehr) zu gebrauchen.

Bei mir jedenfalls persistiert das Problem so vor sich hin.

Viele Grüße an alle! - Der NetZwerg

Akoyas
New Voice
Nachricht 16 von 117
1.287 Aufrufe
Nachricht 16 von 117
1.287 Aufrufe

Bei mir ist genau das selbe Problem seit mehreren Tagen ich habe 2 identische Alarmanlagen und zu beiden besteht keine Verbindung.

Sofern ich die Anlage resette ist es mir danach nicht mehr möglich die Admin Pin neu zu vergeben, es entsteht eine Endlosschleife in der ich stetig aufgefordert werde die neue Pin einzugeben.

Ein Anruf bei Medion war ernüchternd, dem Mitarbeiter war der Fehler nicht bekannt und er könne nichts für mich tun.

Was will ich mit 2 Anlagen und den ganzen Sensoren wenn diese ohne Funktion sind !?

Eckhard
Trainee
Nachricht 17 von 117
1.269 Aufrufe
Nachricht 17 von 117
1.269 Aufrufe

Bei mir auch der gleiche Fehler seit kurzem, im Bekanntenkreis das Gleiche. Ein Werksreset bringt auch nichts und endet in einer Endlosschleife bei Code-Eingaben. Habe bei Medion ein Garantiefall erzeugt und das Gerät eingeschickt.

Eckhard

onefinger
Contributor
Nachricht 18 von 117
1.264 Aufrufe
Nachricht 18 von 117
1.264 Aufrufe

Bei mir das gleiche Problem. Mit iPad geht alles.

Ancienttimes
Apprentice
Nachricht 19 von 117
1.248 Aufrufe
Nachricht 19 von 117
1.248 Aufrufe

Hallo Community,
bei mir besteht das Problem mit der nicht funktionierenden Medion-App - wie oben schon gepostet - konstant seit dem 22.6.2021 (Android Smartphones Xcover Pro und XCover 4S, jeweils mit neuestem Android System).

Nachdem hier andere Community-Mitglieder darauf hingewiesen haben, dass die Sigma Casa-App bei ihnen noch funktioniert, habe ich als "Workaround" die neueste Version dieser Android App installiert. Ich bekomme mit Sigma Casa allerdings nur dann eine korrekte Verbindung zu den Smart Home Zentralen, wenn ich die App ein zweites Mal starte. Beim ersten Start bleibt bei Sigma Casa die Kachel der Smarthome-Zentrale genauso dunkel, wie bei der Medion App (bei der im Übrigen auch zwei Starts keine Abhilfe bringen). Nach direktem Neustart der Sigma Casa-App habe ich dann Verbindung zur jeweils angewählten  Smarthome-Zentrale. Zusammen mit einer Bedienung über die Bluetooth-Fernbedienung ergibt damit zumindest (sehr eingeschränkte) Restnutzbarkeit via Android.

@Andi : Wann wird denn voraussichtlich die Verwendbarkeit der Medion Android App wieder hergestellt?
 
Allen ein schönes Wochenende.

VG Holger

STONEROLLER
Beginner
Nachricht 20 von 117
1.215 Aufrufe
Nachricht 20 von 117
1.215 Aufrufe

Was wir uns alles so "gefallen" lassen ?

Fast 700€ für Komponenten ausgegeben die meist nur halbherzig oder wie jetzt GAR NICHT FUNKTIONIEREN !!!

Was bin ich so froh das ich nicht auch noch die Anlage auseinander genommen habe da der Fehler einzig bei Medion liegt und auch hier wohl NUR HALBHERZIG ODER GAR NICHT REAGIERT WIRD (Immerhin besteht das Problem schon 4 Tage) 

Man sollte das besser gleich einem Anwalt anvertrauen ...BIG **beep** HIER !

116 ANTWORTEN 116