abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Laufend "Offline" Fehlalarme

Mentor
Nachricht 1 von 270
5.186 Aufrufe
Nachricht 1 von 270
5.186 Aufrufe

Laufend "Offline" Fehlalarme

Laufend Fehlalarm, da Sensor kurz (wegen Funk-Störung) Offline   (Alarmsystem MD 90770)
24h Sensor (aber auch Andere) gibt bei deaktivierter Alarmanlage einfach immer wieder Alarm (Zentrale und Außensirene) nur weil die Funkverbindung kurz gestört ist. (1/10 Sekunde reichen).
Türkontakt ist zu 100% geschlossen (0 mm Abstand - Magnet/Sensor) da ich die zusammengebunden habe.
Diese Fehlermeldung scheint nicht im Protokoll / Historie der App, auch nicht als Push-Nachricht sondern kommt nur als SMS Mitteilung [Alarm] 24h Keller-Sensor ist offline!
In der App Displayanzeige bei den Komponenten-Einstellungen sind alle Türen immer geschlossen und kein Eintrag wegen gestörter Funkverbindung.
Am App Display wird kein Alarm angezeigt, man wird in den Glauben gelassen es ist/sei alles in Ordnung.
Bei der Alarm-Zentrale blinkt keine LED, als so ob nichts passiert währe. Wenn Alarm ausgelöst wurde, muß dies mit LED blinken angezeigt werden.
Schaut man aber genauer, steht im schwarzen Display schwer lesbar, man soll den ALARM PIN-Code eingeben.
Nur leider jetzt ist alles TOT, man kann alle Kontakte öffnen, nichts tut sich.
Auch keinerlei Meldungen mehr (kein Alarm am Handy, keine SMS, kein Eintrag in der Historie)
Welcher Schlaumeier hat da programmiert.
Jeder weiß das Funksignal Störungen unterliegen.
Bluetooth, WLAN, GMS, Internet fällt halt immer wieder mal aus und in der Zeit kann's auch mit Akkus und Batterien nicht gehen.
Aber weil Bluetooth für 1/10 Sekunde nicht geht, ist ab da an alles TOT, das kann es wohl nicht sein.
Wenn ein Sensor, aus welchen Gründen auch immer ausfällt, müssen doch die 14 anderen doch auch nicht lahmgelegt werden
Nicht einmal bei der neuerlichen Inbetriebnahme müssen alle funktionieren, ich denke da an Ferienwohnungen wo nur ein Sensor defekt ist, kann schon nicht mehr die Anlage über das Internet neu aktiviert werden.
Wie ich beim Einbruch im Haus meiner Schwester (Anlage um € 3.800,-) gesehen habe, lösen die Einbrecher ohnehin mehrere Innen-Sensoren aus. Daher, Hauptsache einer funktioniert noch.
Ich hab vom MEDION Kundendienst schon 3 Ersatz Fernbedienungen bekommen, es gehen natürlich alle nicht, da ein Softwarefehler vorliegt nur die Servicestelle ist anderer Meinug.
Die Servicestelle ist ganz in meiner Nähe, da schau ich jede Woche einmal mit den Fernbedienungen vorbei, hol mir einen Ersatz, bis irgendwann wer auf diesen Unsinn reagiert.
 
Ich hab persönlich kein Problem, sondern ich mache neue Erfahrungen,  die Fa. HOFER nimmt in den nächste 3 Jahren ohnehin alles zurück, sollte die Anlage nicht so funktionieren wie bei MEDION beschrieben.
Der Punkt für die Empfangsstärke. grün ca. 4m  orange ca. 4 .. 8m   rot > 8m kein Bluetooth Empfang sollte besser eine Balkenanzeige sein.
Ich habe Sensoren montiert die sind im Grenzbereich zu rot (aber doch immer orange) und genau diese sind es immer die die gesammte Anlage deaktivieren.
Mein Tipp an die Programmierer. Störungen oder Sensorausfälle sollten als SMS gemeldet werden (von mir aus auch Alarm an der Zentrale)  aber die Anlage muß mit den nicht defekten Sensoren weiterlaufen.

offline
269 ANTWORTEN 269
Advisor
Nachricht 221 von 270
1.820 Aufrufe
Nachricht 221 von 270
1.820 Aufrufe

@Andi@mic

@kuppe hatte in 212 und 218 berichtet, dass sich seine Anlage nach einer Meldungsserie von geschlossenen Sensoren selbsttätig aktiviert hatte.

Bei meiner Anlage war am 10.02.18 nach einer Meldungsserie von geschlossenen Sensoren das Gegenteil aufgetreten. Sie hatte sich selbsttätig deaktiviert! Siehe dazu meine entsprechende Mitteilung vom 10.02.18.

Letzte Nacht nun mit der neuen Anlage nach 2 1/2 Wochen problemlosem Betrieb der erste Offline-Fehlalarm!

Um 21:52 wurde die Anlage von mir aktiviert. Um 22:24 kam der Alarm: Arbeitszimmerfenster offline!

Heute Morgen zeigte die Zentrale die Aktivierungs LED rot wie normal aktiviert, aber sie war nach dem Alarm nicht wieder scharf geworden! Ich habe mehrere Sensoren in diesem Zustand getestet und keiner löste einen Alarm aus!

D.h. es wird von der Anlage ein aktivierter scharfgeschalteter Zustand angezeigt, der aber in Wirklichkeit nicht zutrifft!

In der Historie ist nichts davon zu finden. Weder der Alarm noch das de facto Deaktivieren der Anlage wurde dort dokumentiert. Erst das manuelle Deaktivieren der Anlage über die Fernbedienung erscheint dann in der Historie.

Wann kommt ein FW-Update, das das Problem der Offline Alarme und des selbsttätigen Deaktivieren endlich abstellt????

Gruß

Erwin8

Contributor
Nachricht 222 von 270
1.806 Aufrufe
Nachricht 222 von 270
1.806 Aufrufe

Von mir noch ein lustiges Szenario: Wir waren letzte Woche im Urlaub und hatten am Dienstag gegen 9 Uhr einen Offline-Fehlalarm. Danach ließ sich die Anlage nicht mehr aktivieren (siehe meinen anderen Thread), weil ein ungewöhnlicher Status nicht angezeigt wurde. Irgendwann ließ sich die Anlage wieder aktivieren. Bis zum nächsten Offline-Alarm hat es circa 30 Minuten gedauert. Ist schon top sich im Urlaub mit dieser xxxxxx Anlage rum plagen zu müssen.

 

 
Admin Edit:
Unflätigen Ausdruck gelöscht. Bitte die Nutzungsbedingungen beachten.

 

 

Ich schließe mich der Frage von @Erwin8 an: Wann kommt endlich das Update?? @mic@Andi

Contributor
Nachricht 223 von 270
1.742 Aufrufe
Nachricht 223 von 270
1.742 Aufrufe

Gruß an die Feldtester hier im Forum.

Ich für meinen Teil habe die gesamte Anlage im Wert >> 400,- heute demontiert und zum Versand gebracht.

Ich betrachte mich als geduldigen Konsumenten mit viel Verständnis für technische Probleme.

Wenn allerdings wie in diesem Szenario diverse Updates definitiv nicht zum Erfolg führen ist auch dieses Verständnis Geschichte.

Nach einigen Tagen der "Ruhe" hatten wir nun seit der Installation der neuen FW 4 Nächte "Sensor offline".

Jeder kann sich vorstellen das in meiner Familie jedwede Akzeptanz erloschen ist.

(die Außensirene hatte zum Wohle unserer Nachbarn seit dem ersten „offline“ Fehlalarm am 23.10.2017 !! keine Batterien)

Schade, denn im Ansatz war es eine interessante Variante aber ganz offensichtlich ist hier Bluetooth nicht einsetzbar. ( die Schaltstecker haben ebenso eine erheblich zu geringe Reichweite)

mit freundlichen Grüßen

Detlev

PS

danke an die Moderatoren hier die Fahne hochzuhalten, aber ich denke auch das ist nicht mehr von langer Dauer, das Produkt wird m. E. nicht auf dem Markt bleiben

 

Moderator Moderator
Moderator
Nachricht 224 von 270
1.707 Aufrufe
Nachricht 224 von 270
1.707 Aufrufe

Hallo zusammen,

 

wenn das System einen Alarm ausgibt, erwartet sie einen Einsatz des Benutzers. Das bedeutet, wenn es einen Alarm gibt, kann sich das System nicht selber wieder "scharf" schalten. Der Benutzer muss eingreifen, schauen warum der Alarm ausgelöst wurde (z.B. Einbruch). Würde das System einfach sich wieder selber aktivieren würde der Grund nicht "erforscht" werden.

Ganz klar ist es mit dem Offline Alarm ärgerlich, da dieser auch einen Eingriff vom Benutzer erwartet. Hier sind wir dran um diesen für immer verschwinden zu lassen.

 

mfg,
mic
MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Contributor
Nachricht 225 von 270
1.690 Aufrufe
Nachricht 225 von 270
1.690 Aufrufe

@mic
Die Definition „ärgerlich“ für seit >> 100 Tagen ungezählte nächtliche Ruhestörungen finde ich schon stark.
Ich glaube nicht das Dir hier im Chat irgendjemand folgen kann.
Und „dran“ seid Ihr nun seit 117 Tagen
Frag mal Deine Lieben Zuhause was sie sagen würden
Mit freundlichen Grüßen
Contributor
Nachricht 226 von 270
1.651 Aufrufe
Nachricht 226 von 270
1.651 Aufrufe

Heute wieder Offline-Fehlalarm nach 5 Tagen Ruhe. Mal schauen wie lange das noch so weiter geht.

Tutor
Nachricht 227 von 270
1.632 Aufrufe
Nachricht 227 von 270
1.632 Aufrufe

Hallo zusammen,

 

nachdem ich gestern das Heizungsthermostat installiert habe, treten bei mir nun auch regelmäßig "Seienmeldungen" in der Historie (und nur da!) auf.

Alle Türschalter werden als geschlossen gemeldet (waren sie vorher auch schon) und Alarmzentrale wird als Deaktiviert gemeldet (war sie vorher auch schon).

Und jetzt?

Master Moderator
Nachricht 228 von 270
1.624 Aufrufe
Nachricht 228 von 270
1.624 Aufrufe

Hallo @SoerenLue.

 

Bei unseren Testanlagen tritt das von dir beschriebene Phänomen nicht auf. Um den Fehler näher einzukreisen, würden mich folgende Dinge interessieren.

 

1.

Hören die Serienmeldungen wieder auf, wenn du den Heizkörperthermostat wieder aus dem Gerätemanager entfernst?

 

2.

Fangen die Serienmeldungen wieder an, wenn du zusätzlich eine andere Komponente mit einbindest? Vorausgesetzt du hast noch eine zur Verfügung.

 

3.

Fangen die Serienmeldungen wieder an, wenn du den Heizkörperthermostat erneut einbindest?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Advisor
Nachricht 229 von 270
1.616 Aufrufe
Nachricht 229 von 270
1.616 Aufrufe

Hallo @Andi,

@kuppe hatte in 212 und 218 in diesem Thread bereits Serienmeldungen mitgeteilt.

Ich hatte Serienmeldungen und selbsttätige Deaktivierung in einem anderen Thread am 10.02.18 mitgeteilt.

Das war vor der Installation der Thermostate bei mir.

Gruß

Erwin8

Tutor
Nachricht 230 von 270
1.599 Aufrufe
Nachricht 230 von 270
1.599 Aufrufe

Hallo @Andi

 

ich kann das Phänomen zumindest teilweise reproduzieren:

Die Meldungen treten scheibar dann auf, wenn ich über die App die aktuelle Temperatur oder die Konfiguration der Thermostate ändern möchte. Das klappt übrigens nur sehr unzuverlässig!