abbrechen
Suchergebnisse werden angezeigt fĂŒr 
Stattdessen suchen nach 
Meintest du 

Wlan Steckdose MD 18663

483 ANTWORTEN 483
weini
Contributor
Nachricht 1 von 484
75.301 Aufrufe
Nachricht 1 von 484
75.301 Aufrufe

Wlan Steckdose MD 18663

Seid heute morgen kommen ich nicht mehr in meine App rein um die Steckdosen zu steuern. 

Bekomme immer den Fehler:

netzwerkverbindung ist fehlgeschlagen 

 

habe die die App auf dem iPhone und iPad installiert und bei beiden GerÀten kommt der Fehler.

Ich habe die App auch schon deinstalliert und mir einen neuen acc zugelegt , immer wieder der selbe Fehler.

Der Alexa Skills funktioniert auch nicht mehr.

Hat jemand eine Idee woran es liegen kann  

28257176-E0B9-4923-810B-39F773741788.png

 

483 ANTWORTEN 483
OnkelBandit
Contributor
Nachricht 111 von 484
2.690 Aufrufe
Nachricht 111 von 484
2.690 Aufrufe

Joo bei mir auch, beim nÀchsten Mal fliegen sie raus

Derlodda
Trainee
Nachricht 112 von 484
2.669 Aufrufe
Nachricht 112 von 484
2.669 Aufrufe

Bei mir funktioniert jetzt auch alles sogar die Steuerung ĂŒber Alexa. Hoffe dass das Problem nun dauerhaft beseitigt ist 

Tischbein
Visitor
Nachricht 113 von 484
2.640 Aufrufe
Nachricht 113 von 484
2.640 Aufrufe

Lassen sich wieder installieren , funktionieren paar mal.

Lege ich bei einer einen Timer an , funktioniert keine mehr. Oder das ist reiner Zufall.

 

Schon zig Tage versucht die wieder zum laufen zu bringen. Das scheint aber verschwendete Zeit zu sein.

 

PS Wird schon verwendet hatte ich auch Par mal , aber das kann man umgehen wenn man die öfter nach einander resetet und dann wartet bis sie aus ist.

kultur-klempner
Contributor
Nachricht 114 von 484
2.620 Aufrufe
Nachricht 114 von 484
2.620 Aufrufe

Bei mir geht nun auch wieder alles. Heut vormittag haben sich per app auch nur die Dosen schalten lassen die ich nicht von Hand geschalten hab.

Hatte vorrĂŒbergehend einige ĂŒber die Ausfall Zeit von Hnad geschalten und diese waren in der App inaktiv.

Die betreffenden nochmal von Hand betÀtigt und alle waren wieder aktiv.

Zum Abend kann ich feststellen das die programmierten Timer auch alle funzen.

 

Wiederholend kann ich nur wĂŒnschen das eine Lokale Lösung allemal eine Lösung wĂ€re. Dann wĂ€re immerhin der anfĂ€llige Server kein Problem mehr.

 

viele GrĂŒĂŸe

weini
Contributor
Nachricht 115 von 484
2.593 Aufrufe
Nachricht 115 von 484
2.593 Aufrufe

Bei mir gehen die 5 Steckdosen such wieder und auch per Alexa. 👍

jedoch bekomme ich die 6 Steckdose nicht eingebunden. In der App ist die Steckdose gelöscht und habe sie mehrmals zurĂŒck gesetzt

58EEFAA7-35D9-4636-B7F9-6248F7646B0B.jpeg

 

Fishtown
Superuser
Nachricht 116 von 484
2.583 Aufrufe
Nachricht 116 von 484
2.583 Aufrufe

Moin @weini 

bringe die 6te Steckdose zum koppeln ganz nah an den Router und verbinde ihn nach BDA neu.

Eventuell ist der Abstand zum Router nur zum Zeitpunkt des neuverbindens etwas ungĂŒnstig.

TschĂŒss-Fishtown

Nachtrag:Sorry, das Bild war zum Zeitpunkt des schreibens noch nicht freigegeben.

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchfĂŒhrt, fĂŒhrt zwangslĂ€ufig zum Erfolg.
weini
Contributor
Nachricht 117 von 484
2.564 Aufrufe
Nachricht 117 von 484
2.564 Aufrufe

 Hallo @Fishtown 

Ich sitze 1 Meter neben dem Router. In der fritzbox wird mir das GerĂ€t auch nicht angezeigt. 

Traue mich aber such nicht eine 2 zu löschen da die anderen ja funktionieren. 

JN2
Apprentice
Nachricht 118 von 484
2.325 Aufrufe
Nachricht 118 von 484
2.325 Aufrufe

Hallo Andi,

nach ĂŒber 3 Monaten und anlegen eines neuen Accounts (jetzt JN2) funktioniert die App (und die Steckdosen) jetzt wieder.

Allerdings habe ich jetzt ein anderes Problem. Eine der Steckdosen scheint noch mit meinem alten Account verknĂŒpft zu sein.

Sie schaltet um 18 Uhr ein und um 23 Uhr wieder aus, dieses Einstellung hatte ich bei meinem alten Account mal so eingestellt.

Ich habe meinen alten Account schon löschen lassen, die Steckdose auf Werkseinstellung zurĂŒckgesetzt.

Nichts hat bis jetzt geholfen. Hast Du noch eine Idee?

 

Gruß JĂŒrgen

Fishtown
Superuser
Nachricht 119 von 484
2.308 Aufrufe
Nachricht 119 von 484
2.308 Aufrufe

Moin @JN2 , wer warst du den vorher?

wenn du Andi direkt ansprechen möchtest, so musst du das @ von Andi setzen z.b. so:  @Fishtown  @Andi ***

 

bei deinen Problem, er kann eigentlich nicht auf Werkseinstellung stehn, sonst wÀre ja die Daten im Speicher gelöscht.

LĂ€sst er sich den neu, in der App, anmelden und auch programmieren?

Gib es noch eine zweite App(alter Account) auf einen andern GerÀt?

Gibt es noch oder wurde ĂŒber Amazon Echo eine Alexa Routine/Szene fĂŒr diese Steckdose eingerichtet und nicht gelöscht?

TschĂŒss Fishtown

Nachtrag: geÀndert***

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchfĂŒhrt, fĂŒhrt zwangslĂ€ufig zum Erfolg.
JN2
Apprentice
Nachricht 120 von 484
2.283 Aufrufe
Nachricht 120 von 484
2.283 Aufrufe

@Fishtown 

Hallo, Danke fĂŒr Deine RĂŒckmeldung und Entschuldigung fĂŒr meinen Fehler bei der Ansprache.

Ich war vorher JN. Wie geschrieben konnte ich mich nicht mehr mit meinem alten Account anmelden.

Ich habe die App nur auf einem GerÀt (Android) gehabt und nach einem Problem hatte ich die App deinstalliert

und sie neu installiert. Ich konnte mich dann mit meinem ersten Account nicht mehr an der App anmelden.

Vor einer guten Woche hatte ich ein lÀngeres Telefonat mit einem Service-Mitarbeiter von Medion. Wir haben

alles mögliche versucht, nichts hat geklappt. Er hat dann vorgeschlagen mit einer anderen Mail-Adresse neu zu

registrieren. Das hat dann funktioniert. Ich konnte die Steckdosen wieder einbinden und sie funktionieren bis auf die Eine.

Sie schaltet sich wie schon geschrieben Ein und Aus. Ich habe zur Zeit aber fĂŒr keine der drei Steckdosen einen Timer/Routine

hinterlegt. Deshalb meine Vermutung das sie noch vom Server auf dem mein alter Account ist geschaltet wird. Deshalb

habe ich meinen alten Account löschen lassen. Dieses brachte aber nicht den gewĂŒnschten Erfolg, sie schaltet weiterhin um

18 Uhr ein und um 23 Uhr aus.

 

Gruß JĂŒrgen

483 ANTWORTEN 483