abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Probleme beim Anschluss Soundbar MEDION LIFE P61202 an das TV-Gerät MEDION LIFE X15575

GELÖST
120 ANTWORTEN 120
TJN
Contributor
Nachricht 1 von 121
14.904 Aufrufe
Nachricht 1 von 121
14.904 Aufrufe

Probleme beim Anschluss Soundbar MEDION LIFE P61202 an das TV-Gerät MEDION LIFE X15575

Nachdem ich die Soundbar an mein TV-Gerät angeschlossen habe, funktioniert beim Anschalten des TV-Geräts der Ton nicht mehr. Erst wenn ich über das TV-Menü Einstellungen TON, hier Tonausgabe HDMI ARC, die bereits richtig eingestellte Tonausgabe nochmals neu eingebe und mit OK bestätige, klappt die Tonwiedergabe. Zudem habe ich beim Einschalten des TV-Geräts das Problem, dass sich die Soundbar nicht automatisch mit einschaltet, obwohl auch hier unter den Geräteeinstellungen des TV-Geräts "CEC Automatisches Einschalten" aktiviert ist (beim Ausschalten des TV-Geräts schaltet sich die Soundbar jedoch mit aus). Würde mich freuen, wenn mir jemand im Forum einen Ratschlag zur Beseitigung der beiden o.a. Fehler geben könnte.   

120 ANTWORTEN 120
Andi
Master Moderator
Nachricht 41 von 121
1.162 Aufrufe
Nachricht 41 von 121
1.162 Aufrufe

Hallo @Mitch2402.

 

Von dir benötige ich auch diese Angaben:

 

- Artikelnummer (MSN) & MD-Nummer des TV

- Firmwareversion des TV (ablesbar im Menü)

- Anwendungsversion des TV (ablesbar im Menü)

- Artikelnummer (MSN) & MD-Nummer der Soundbar

- andere Soundbar am TV getestet?

- Soundbar an anderem TV getestet?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
MDGA
Trainee
Nachricht 42 von 121
1.132 Aufrufe
Nachricht 42 von 121
1.132 Aufrufe

Ups. Sorry. Die richtige MSN ist 5006 5063. 

 

Gruss Gregor

Andi
Master Moderator
Nachricht 43 von 121
1.109 Aufrufe
Nachricht 43 von 121
1.109 Aufrufe

Hallo @MDGA und danke für die Rückmeldung.

 

Es wäre natürlich schön, wenn sich hier noch mehr User mit den kompletten Daten melden könnten. Gerade mal 6 Feedbacks ist irgendwie zu wenig, um von einem generellen Fehler sprechen zu können. Ich habe die Sache aber mal gesammelt an die Technik weitergegeben. Sobald ich Infos bekomme, melde ich mich.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
pidze
Apprentice
Nachricht 44 von 121
1.097 Aufrufe
Nachricht 44 von 121
1.097 Aufrufe

Moin Andi, bei euren Tests, die dies Phänomen nicht gezeigt haben, muss es doch eine Differenz zu den bisher gemeldeten Firmware und anwend.-versionen geben, denn die betroffenen TV modelle sind schonmal unterschiedlich, die Firmware und Anwend-Versionen aber gleich.

Also ein Softwarefehler....

Oder:

Es kann sich um einen Hardwarefehler durch eine Charge schlechter Bauteile handeln, die in den betroffenen Geräten eines bestimmten Fertigungszeitraums auftreten.

Hatten denn eure Testgeräte die gleichen software-Versionen?

Gruss Peter

 

 

Andi
Master Moderator
Nachricht 45 von 121
1.088 Aufrufe
Nachricht 45 von 121
1.088 Aufrufe

Hallo @pidze.

 

Genau das soll ja herausgefunden werden. Smiley (zwinkernd)

Mit welcher Softwareversion getestet wurde, weiß ich nicht. Die Fachabteilung hat aber nun schon einige Infos und schaut sich die Sache an.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
HPD
New Voice
Nachricht 46 von 121
1.018 Aufrufe
Nachricht 46 von 121
1.018 Aufrufe

Hallo zusammen,

die gleichen Anschlussprobleme mit der Soundbar habe ich auch. Hier meine Daten:

 

TV

MSN: 30028707

MD: 31900

Firmware: V.0.51.19.3 MED

Anwendungsv.: V.03.0.0

 

Soundbar

MSN: 50065061

MD: 44102

 

andere Soundbar am TV - nein

Soundbar an anderem TV getestet - nein

 

Ein weiteres Problem habe ich mit Audio-Video-Sharing.

Über Nacht verschwindet der Menüeintrag unter SOURCE. Netzstecker (220V) ziehen / verbinden 

macht den Menüpunkt wieder sichtbar unter SOURCE.

 

VG

HPD

Andi
Master Moderator
Nachricht 47 von 121
968 Aufrufe
Nachricht 47 von 121
968 Aufrufe

Hallo @HPD und herzlich willkommen in der Community.

 

Vielen Dank für die Daten. Bist du sicher dass die Anwendungsversion V.03.0.0 lautet? Bei allen anderen lautet sie V.0.35.0.0.

 

Hast du den TV per WLAN verbunden? Verschwindet der Menüpunkt auch, wenn du den TV per LAN-Kabel verbindest?

 

Kann noch jemand dieses Phänomen (Verschwinden des Audio-Video-Sharing) beobachten?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Andi
Master Moderator
Nachricht 48 von 121
967 Aufrufe
Nachricht 48 von 121
967 Aufrufe

@Mitch2402 und @mamansoju:

 

Könnt ihr bitte auch noch eure Daten nennen?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Markus111
New Voice
Nachricht 49 von 121
943 Aufrufe
Nachricht 49 von 121
943 Aufrufe

Hallo an Alle,

 

danke für die ganzen Tipps! Aber ich habe die gleichen Probleme und es funktioniert ebenso nicht mit

der HDMI ARC Verbindung.

Soundbar Medion P61202 / MSN: 5006 6268

Fernseh: Medion X16500 / MSN: 3002 9247

Ich muss bei jedem Einschalten als erstes eine andere Tonquelle auswählen (z.B. Kopfhörer/TV) und dann wieder umschalten auf die Soundbar, dann kommt der Ton. Lautstärkenregelung über Fernbedienung vom Fernseher....mal geht es, mal geht es nicht...

Laut Aussage Hotline von Medion: Ist es ein bekanntes Software Problem vom Fernseher.

Wenn hier ein Medion-Techniker mitliest??? Wann kommt das Update?

Könnte ja bei den anderen Fernsehtypen dann auch am Update liegen?

Oder liegt es überhaupt am Update?

War jetzt kein praktischer Tipp, aber die Aussage mit Update und Problem habe ich hier noch nicht gelesen

 

HPD
New Voice
Nachricht 50 von 121
932 Aufrufe
Nachricht 50 von 121
932 Aufrufe

Hallo Andi,

 

sorry, Anwendungsversion ist natürlich V.0.35.0.0.

 

Zum "Audio-Video-Sharing" Problem:

Das TV-Gerät ist normaler Weise per LAN verbunden.

Allerdings habe ich auch schon WLAN getestet mit dem gleichen Problem.

Diverse andere Sachen schon probiert aber es hilft wohl nur ein TV-Reset, damit

Audio-Video-Sharing unter SOURCE wieder sichtbar ist und ausgewählt werden kann.

 

VG

HPD

 

 

 

120 ANTWORTEN 120