abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Probleme beim Anschluss Soundbar MEDION LIFE P61202 an das TV-Gerät MEDION LIFE X15575

GELÖST
120 ANTWORTEN 120
TJN
Contributor
Nachricht 1 von 121
14.894 Aufrufe
Nachricht 1 von 121
14.894 Aufrufe

Probleme beim Anschluss Soundbar MEDION LIFE P61202 an das TV-Gerät MEDION LIFE X15575

Nachdem ich die Soundbar an mein TV-Gerät angeschlossen habe, funktioniert beim Anschalten des TV-Geräts der Ton nicht mehr. Erst wenn ich über das TV-Menü Einstellungen TON, hier Tonausgabe HDMI ARC, die bereits richtig eingestellte Tonausgabe nochmals neu eingebe und mit OK bestätige, klappt die Tonwiedergabe. Zudem habe ich beim Einschalten des TV-Geräts das Problem, dass sich die Soundbar nicht automatisch mit einschaltet, obwohl auch hier unter den Geräteeinstellungen des TV-Geräts "CEC Automatisches Einschalten" aktiviert ist (beim Ausschalten des TV-Geräts schaltet sich die Soundbar jedoch mit aus). Würde mich freuen, wenn mir jemand im Forum einen Ratschlag zur Beseitigung der beiden o.a. Fehler geben könnte.   

120 ANTWORTEN 120
Andi
Master Moderator
Nachricht 51 von 121
1.176 Aufrufe
Nachricht 51 von 121
1.176 Aufrufe

Hallo @Markus111 und herzlich willkommen in der Community.

 

Danke für deinen Beitrag. Es fehlen aber noch ein paar Daten von dir:

 

- Firmwareversion des TV (ablesbar im Menü)

- Anwendungsversion des TV (ablesbar im Menü)

- andere Soundbar am TV getestet?

- Soundbar an anderem TV getestet?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Andi
Master Moderator
Nachricht 52 von 121
1.176 Aufrufe
Nachricht 52 von 121
1.176 Aufrufe

Hallo @HPD und vielen Dank für die Korrektur der Anwendungsversion.

 

Die Sache mit dem "Audio-Video-Sharing" sollten wir mal im Hinterkopf behalten und beobachten, ob hier noch mehr User diesen Umstand melden. In der Zwischenzeit könntest du schon mal einen anderen LAN Port am Router und ein anderes LAN Kabel testen. Weiterhin könntest du den TV einmal auf die Werkseinstellungen setzen, indem du die Ersteinrichtung noch einmal durchführst. Dieser Schritt bewirkt manchmal Wunder.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Markus111
New Voice
Nachricht 53 von 121
1.157 Aufrufe
Nachricht 53 von 121
1.157 Aufrufe

Hallo Andi,

 

hier die fehlenden Daten:

- Firmwareversion des TV - V.0.51.19.3 MED

- Anwendungsversion des TV - V.0.35.0.0

- andere Soundbar am TV getestet? - Nein, nur diese Soundbar vorhanden

- Soundbar an anderem TV getestet? - Nein, nur ein TV vorhanden

 

Der TV wurde im Juni 2020 gekauft und die Soundbar vor zwei Wochen, beides Medion Produkte, 

da sollte es doch eigentlich überhaupt keine Probleme geben? 

Oder kann eines der Geräte defekt sein?

 

Gruss

Markus111

Andi
Master Moderator
Nachricht 54 von 121
1.150 Aufrufe
Nachricht 54 von 121
1.150 Aufrufe

Hallo @Markus111 und danke für das Nachreichen der fehlenden Daten.

 

Richtig, normalerweise sollte es keine Probleme geben. Was genau die Ursache ist, untersucht die Fachabteilung momentan.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
ole7196
Beginner
Nachricht 55 von 121
1.075 Aufrufe
Nachricht 55 von 121
1.075 Aufrufe

Hallo zusammen,

 

Hier meine Daten: 

 

TV: Medion X15511 (MSN: 30029737)

Soundbar: Medion P61220 (MSN: 5006 5063)

Softwareversion: V.0.51.19.3 MED

Anwendungsversion: V.0.35.0.0

 

Gruß,

ole7196

ole7196
Beginner
Nachricht 56 von 121
991 Aufrufe
Nachricht 56 von 121
991 Aufrufe

Folgende fehlende Infos:

 

- andere Soundbar am TV getestet? - Nein

- Soundbar an anderem TV getestet? - Nein

Andi
Master Moderator
Nachricht 57 von 121
982 Aufrufe
Nachricht 57 von 121
982 Aufrufe

Hallo @ole7196 und herzlich willkommen in der Community.

 

Vielen Dank für die Infos.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
James1511
New Voice
Nachricht 58 von 121
940 Aufrufe
Nachricht 58 von 121
940 Aufrufe

Hallo an alle, 

 

ich hab das gleiche Problem. Die Verbindung zw. TV und Soundbar ist erst nach längerer Zeit bzw. wenn ich die Tonausgabe auf HDMI ARC nochmal bestätige, komplett hergestellt. D.h. immer Rumprobieren und Warten, bevor alles klappt.

 

Hier meine Daten:

- Artikelnummer (MSN) & MD-Nummer des TV

MSN 30029738 & MD30013

 

- Firmwareversion des TV (ablesbar im Menü)

V.0.51.19.3 MED

 

- Anwendungsversion des TV (ablesbar im Menü)

V.0.35.0.0

 

- Artikelnummer (MSN) & MD-Nummer der Soundbar

MSN 5006 5064 & MD44202

 

- andere Soundbar am TV getestet?

Nein

 

- Soundbar an anderem TV getestet?

Nein, aber meine Eltern haben die gleiche Soundbar und bei ihrem Panasonic (Modell weiß ich leider gerade nicht) funktioniert alles.

 

Liebe Grüße,

Jamie

 

PS: Danke schon mal und ich find's super, dass ihr euch so bemüht, Andi! 

Andi
Master Moderator
Nachricht 59 von 121
911 Aufrufe
Nachricht 59 von 121
911 Aufrufe

Hallo @James1511 und herzlich willkommen in der Community.

 

Die MSN 50065064 ist ein belgischer Staubsauger. Smiley (zwinkernd)

Könntest du die MSN nochmal prüfen?

 

Ansonsten, schon einmal danke für die Angaben.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
James1511
New Voice
Nachricht 60 von 121
902 Aufrufe
Nachricht 60 von 121
902 Aufrufe

Hallo @Andi

 

oh, ups 😄 Sorry! Muss auch sagen, dass ich die im Forumsbeitrag geklaut habe, weil ich gesehen hab, dass da dieselbe MD-Nummer war 😉

Hab die MSN nämlich leider weder im Internet noch bei meinen Unterlagen gefunden. Wo kann ich die denn finden?

 

LG Jamie

120 ANTWORTEN 120