abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Laufend "Offline" Fehlalarme

Nachricht 111 von 235
506 Aufrufe
Nachricht 111 von 235
506 Aufrufe

Re: Laufend "Offline" Fehlalarme


Eile_mit_Weile schrieb:

Da:

https://www.mydealz.de/angebote/medion-com

Smiley (traurig)(


Das ist ja wohl das Allerletzte! Smiley (wütend)

Jetzt reicht es. Das Ding geht zurück

 

Highlighted
Nachricht 112 von 235
436 Aufrufe
Nachricht 112 von 235
436 Aufrufe

Re: Laufend "Offline" Fehlalarme

Die Meldung bei mydealz.de lautete:

"Medion Alarmsystem zum Spitzenpreis von 49;00 im Aldi Nord. Gilt in jedem Aldi Nord Markt."

Zumindest der zweite Teil der Meldung ist nicht richtig. 

Aldi Nord hat 30 Regionalgesellschaften, die ihre Abverkaufspreise eigenständig festlegen.

Die Meldung von mydealz.de stützt sich auf einen Preis der Aldi Filiale Ochtrup in NRW.

Aus dem Raum Lübeck werden Preise von 99,00 € berichtet.

In der Regionalgesellschaft Lehrte, die den Raum Hannover/Braunschweig etc. bearbeitet, gilt derzeit noch der alte Preis von 169 €.

Gruß

Erwin8

Nachricht 113 von 235
417 Aufrufe
Nachricht 113 von 235
417 Aufrufe

Re: Laufend "Offline" Fehlalarme

In meinem Beitrag sind die Fakten nicht von Interesse nur über den Nebensatz € 50,- wird geantwortet.
Ich werde mich aus dem Forum zürückziehen, wenn der Preis von Interesse ist und nicht die Funktionen der Anlage, dies ist für mich uninteressant.
Ich habe auf diesen Seiten auch schon gelesen es gibt Personen die wollen die Anlage nicht geschenkt und es gibt aber auch viele andere die noch nie einen Fehlalarm hatten und auch sonst keine Probleme, bei denen funktioniert alles so wie in der Bedienungsanleitung beschrieben. Die Glücklichen. Leider erfahre ich nicht warum keine Fehler, ich denke die Anlagen sind nicht aktiviert, das ist also die LÖSUNG ! ! !
LG "offline"
offline
Nachricht 114 von 235
368 Aufrufe
Nachricht 114 von 235
368 Aufrufe

Re: Laufend "Offline" Fehlalarme

Heute Nacht wieder 2 x Fehlalarm der Erschütterungssensoren. Es hat geregnet. Die Sensoren sind an einem Wintergarten. Den überwache ich aber von außen mit dem Bewegungsmelder. Ich wohne am Brsch der Welt, da ist in der Nacht nix. Kein Laut. Mein Garten ist katzensicher.

 

 
Admin Edit:
Groben Ausdruck editiert, leider ist unser Smut-Filter gelegentlich 

etwas überempfindlich. Bitte die Nutzungsbedingungen beachten.

 

Nachricht 115 von 235
354 Aufrufe
Nachricht 115 von 235
354 Aufrufe

Re: Laufend "Offline" Fehlalarme

Ich würde lachen wenn es nicht so traurig wäre... Bei uns wurde der Alarm letzte Nacht durch einen offline Türkontakt ausgelöst.

Nachricht 116 von 235
325 Aufrufe
Nachricht 116 von 235
325 Aufrufe

Re: Laufend "Offline" Fehlalarme

@offline

Ich denke die Admins sind noch Weihnachtsurlaub. Smiley (zwinkernd)

Würde also nicht voreilig die Flinte ins Korn werfen.

Sicher wird es demnächst weiter gehen und Du wirst evtl. Antworten bekommen.

Bis dann
JoeBie
Nachricht 117 von 235
321 Aufrufe
Nachricht 117 von 235
321 Aufrufe

Re: Laufend "Offline" Fehlalarme

Bei mir heute mal wieder der Bewegungsmelder 2 x Offlinealarm gegen 4:00 Uhr und gegen 7:00 Uhr.

Nachricht 118 von 235
312 Aufrufe
Nachricht 118 von 235
312 Aufrufe

Re: Laufend "Offline" Fehlalarme

Verstehe ich nicht. Wenn ein Sensor um 4:00 eine Offline-Alarm macht, macht ab diesen Zeitpunkt kein Offline Sensor mehr Alarm, die Zentrale ist nach Alarm einfach TOT.
Oder stehst du jedesmal nach einem Offline-Alarm auf und aktivierst du auch um 4:00 die Anlage neu?
Bei mir heute Nacht Alarm aber keinerlei Meldung in der App Historie.  Laut App ist die Anlage aktiv, aber laut Zentrale ist die ANLAGE TOT und wenn ich nicht neu aktiviere gibt es keinen weiteren Alarm in der Nacht.
LG "offline"
offline
Nachricht 119 von 235
204 Aufrufe
Nachricht 119 von 235
204 Aufrufe

Re: Laufend "Offline" Fehlalarme

Hallo zusammen,

 

wir haben letzte Woche eine manuelle Auswertung wegen des Offline-Fehlers gemacht.

Wir haben uns alle Emails und Anrufe seit Verkaufsstart angesehen und diese zum Thema "Offline"/“Fehlalarm“ sortiert.

Herausgekommen ist eine "Fehlerrate" von 0,46%.

Als Grundlage haben wir alle die im Markt befindlichen und genutzten Alarmsysteme mit dieser Gerätebezeichnung genommen.

Da wir aber auch dieses Problem beheben möchten, haben wir mit Hilfe von euch Hardware ausgetauscht, die dieses Problem aufweist.

Wie ihr mitbekommen habt, haben wir nach Genehmigung von ein paar Usern ein paar Log-Dateien ausgelesen.

Die Komponenten, die diesen Fehler haben, bekommen wir zwecks weiterer Tests zugeschickt.

 

Damit erhoffen wir uns, den Fehler auch bei uns nachstellen zu können und zu sehen warum genau dieser auftritt.

Dann können wir euch hoffentlich bald Antworten auf eure Fragen geben und das Problem mit einem Update beheben.

mfg,
mic
MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 120 von 235
195 Aufrufe
Nachricht 120 von 235
195 Aufrufe

Re: Laufend "Offline" Fehlalarme

Hallo zusammen,

danke für das Lebenszeichen und ein frohes neues Jahr ;-)

 

Eure Fehlerrate von 0,46 % verstehe ich zwar nicht so ganz (weiß was das aussagen soll).

 

Allerdings ist bei uns die Anlage seit dem ersten Fehlalarm auch nicht mehr deaktiviert worden. Dafür haben wir zuviele Nachbarn....

 

Viele Grüße

Sören