abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Medion X15503 - Tonprobleme

Highlighted
Trainee
Nachricht 1 von 15
593 Aufrufe
Nachricht 1 von 15
593 Aufrufe

Medion X15503 - Tonprobleme

Hallo, ich habe einen Medion X15503 Fernseher und seit einigen Tagen Probleme mit dem Ton.
Es ist ein bisschen schwierig zu beschreiben.
Der Ton ist von der Lautstärke her jedes mal nach dem aus- und einschalten anders. Oftmals ist der
einfach viel leiser als üblich. Zudem habe ich das Gefühl, dass der Ton nicht in Stereo zu hören ist. Der Ton schwankt auch immer etwas zwischen lauter und leise.
Ich habe den Fernseher auch schon versucht zu resetten.

Leider alles ohne Erfolg.

Der Fernseher ist noch in der Garantie.

Ich möchte allerdings vorab alle anderen Fehlerquellen ausschließen.

Tags (1)
14 ANTWORTEN 14
Superuser
Nachricht 2 von 15
588 Aufrufe
Nachricht 2 von 15
588 Aufrufe

Re: Medion X15503 - Tonprobleme

moin @zorrofred und willkommen

Unter Menü Ton, auf was hast du den die Lautstärkenanpassung eingestellt?

Auch mal die anderen Toneinstellungen kontrolliert?

Kann natürlich auch ein technisches Problem sein.

Sind noch andere Geräte angeschlossen,tontechnisch.

Tschüss-Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt,führt zwangsläufig zum Erfolg.
Trainee
Nachricht 3 von 15
584 Aufrufe
Nachricht 3 von 15
584 Aufrufe

Re: Medion X15503 - Tonprobleme

Danke für die schnelle Antwort.

Lautstärkeanpassung ist aus.

Toneinstellungen kontrolliert und auch schon geändert. Brachte leider nichts.

Hab auch schon alle Steckverbindungen gelöst.

Jetzt gerade ist der Ton wieder normal. Hab eine aufgenommende Sendung von vorgestern, da hört man das Tonproblem.

Das Problem tritt auch auf, wenn ich über den Recorder eine Fernsehsendung schaue.

Der Recorder und der Fernseher haben eine getrennte Signalanspeisung vom Kabel TV.

 

Superuser
Nachricht 4 von 15
579 Aufrufe
Nachricht 4 von 15
579 Aufrufe

Re: Medion X15503 - Tonprobleme

Wie ist den der Recorder angeschlossen HDMI/Scart ect. und was für ein Recorder überhaupt?

Lautstärkenanpassung mal auf EIN stellen.

Den Recorder nach der BDA des Recorders angeschlossen?

Du schreibst: Der Recorder und der Fernseher haben eine getrennte Signalanspeisung vom Kabel TV.

Wie muss ich das den verstehen?

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt,führt zwangsläufig zum Erfolg.
Trainee
Nachricht 5 von 15
574 Aufrufe
Nachricht 5 von 15
574 Aufrufe

Re: Medion X15503 - Tonprobleme

Recorder ist per HDMI und richtig angeschlossen. Das Problem tritt erst kürzlich auf. Habe die Komponenten in der jetztigen

Konfiguration schon mehrere Monate.

Es ist ein digitaler Festplattenrecorder. Getrennte Signale bedeutet, dass ich einen Verstärker mit zwei Ausgängen zwischengeschaltet habe. Diese Fehlerquelle habe ich ausgeschlossen, da das Tonproblem beim direkten Anspeisen des Signales, also ohne Verstäker, gleich ist.

Lautstärkeanpassung probiere ich mal.

 

Trainee
Nachricht 6 von 15
572 Aufrufe
Nachricht 6 von 15
572 Aufrufe

Re: Medion X15503 - Tonprobleme

Bei eingeschalteter Lautstärkeanpassung ist das Tonproblem noch intensiver bzw. stärker.

Man hört noch besser wie der Ton lauter und leiser wird.

Superuser
Nachricht 7 von 15
563 Aufrufe
Nachricht 7 von 15
563 Aufrufe

Re: Medion X15503 - Tonprobleme

besteht das Problem auch wenn du den Recorder garnicht und den Fernseher direkt anschließt?

Mal einen anderen Fernseher, wenn möglich, anschließen mit den selben Anschlüssen/Kabeln

oder die aufgezeichnete Aufnahme an einen anderen Fernseher abspielen, ist da auch der Ton unterschiedlich?

HDMI Kabel versuchsweise tauschen,Stecker an der Wanddose für Kabel/TV fest angeschlossen.

Sorry, es ist immer schwierig als Aussenstehender die richtige Lösung zu finden, darum die vielen Versuche.

Tschüss-Fishtown

 

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt,führt zwangsläufig zum Erfolg.
Superuser
Nachricht 8 von 15
545 Aufrufe
Nachricht 8 von 15
545 Aufrufe

Re: Medion X15503 - Tonprobleme

moin @zorrofred 

was du noch machen kannst um alles andere auszuschließen:

Den Fernseher autark an einen zb.DVD Recorder mit einen anderen HDMI Kabel aber am gleichen HDMI Port anschließen,

besteht das Problem immer noch kann es nur der Fernseher sein. Reset (Gerät vom Strom und allen Kabeln trennen, Ein Ausschalter für 15 Sek.drücken) und Erstinstallation durchführen, sollte das auch nicht´s bringen, den Support kontaktieren, Fernseher defekt.

Tschüss-Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt,führt zwangsläufig zum Erfolg.
Trainee
Nachricht 9 von 15
538 Aufrufe
Nachricht 9 von 15
538 Aufrufe

Re: Medion X15503 - Tonprobleme

Morgen @ Fishtown:

Das denke ich mir, dass es aus der Entfernung schwierig ist.

Ich bin für jeden Tip dankbar, da ich schon viel versucht habe und noch alles versuchen möchte, um ev.

einen externen Fehler auszuschließen bevor ich den Support bemühe.

Werde noch einen anderen Fernseher und einen DVD-Player autark versuchen.

Reset habe ich schon gemacht, allerdings noch nicht die Erstinstallation.

Ich habe noch eine Frage:

Könnte es sein, dass es mit einem Softwareupdate des Fernsehers zu tun hat?

    

 

    

Moderator
Nachricht 10 von 15
530 Aufrufe
Nachricht 10 von 15
530 Aufrufe

Re: Medion X15503 - Tonprobleme

Guten Morgen @zorrofred 

 

also ein Software-Problem kann man zwar nie grundsätzlich ausschließen, aber glaube ich nicht.

Bis jetzt ist uns nichts bekannt dass der TV Software-Probleme hat.

Aber wenn es an der Software liegen sollte, hilft wirklich in den aller meisten Fällen die Erstinstallation.

Nachdem was du schreibst gehe ich sowieso von einem Hardware Problem aus.

Vielleicht hat einer der Lautsprecher einen Wackelkontakt oder die Tonsteuerung hat einen weg.

Aber teste erst mal was dir Fishtown geraten hat und dann weißt du auf jeden Fall ob der TV das Problem ist.

 

Gruß

 

Daniel  


VG,
Daniel

MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.