abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

TV S15512 Internetzugang

Beginner
Nachricht 1 von 7
831 Aufrufe
Nachricht 1 von 7
831 Aufrufe

TV S15512 Internetzugang

Hallo,

ich komme nicht ins Internet. Bin mit WLAN Verbunden. Wenn ich die Internettaste auf der Fernbedienung drücke bleibt der Bildschirm schwarz. Netflix-Taste funktioniert

6 ANTWORTEN 6
Professor
Nachricht 2 von 7
803 Aufrufe
Nachricht 2 von 7
803 Aufrufe

Hallo @Hoppeditz ,

 

kannst Du uns sagen, ob das Problem schon immer bestand, oder erst jetzt aufgetreten ist? Das geht aus deiner Fragestellung leider nicht hervor.
Ein bißchen mehr Informationen sind für die Superuser immer hilfeich.

Viele Grüße

 

Major ToM

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Beginner
Nachricht 3 von 7
789 Aufrufe
Nachricht 3 von 7
789 Aufrufe

Hallo Major Tom, schön mal wieder auf diesem Weg von dir zu hören. Nun zum Problem mit dem Internet. Das Problem besteht seid Anfang an

. Gruss Hoppeditz

Superuser
Nachricht 4 von 7
770 Aufrufe
Nachricht 4 von 7
770 Aufrufe

Moin @Hoppeditz 

1. Hast du schon eine Reststromentladung durchgeführt?

https://community.medion.com/t5/Tipps-Tricks-Tutorials-Videos/Tipp-Reststromentladung/ta-p/65188

 

2. Versuchsweise direkt per Lan am Router anschliessen, besteht das Problem dann immer noch?

3.Die App ausprobiert, ob du damit schalten kannst? Medion Life Remote App

Tschüss Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Beginner
Nachricht 5 von 7
729 Aufrufe
Nachricht 5 von 7
729 Aufrufe

Moin, auch die Reststromeinladung habe ich durchgeführt, aber das Problem besteht weiter. Velen Dank für deine Antwort.

Professor
Nachricht 6 von 7
709 Aufrufe
Nachricht 6 von 7
709 Aufrufe

Hallo @Hoppeditz ,

 

hast Du wie Fishtown geschrieben hat die Mäglichkeit, das Gerät direkt per LAN-Kabel mit dem Router zu verbinden?

Wir sollten das unbedingt (ggf. auch ein Werksreset) überprüfen, bevor wir das Gerät  unnötig durch die Gschicken.

 

Viele Grüße

 

Major ToM


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Master Moderator
Nachricht 7 von 7
499 Aufrufe
Nachricht 7 von 7
499 Aufrufe

Hallo @Hoppeditz.

Was ist eigentlich aus dieser Sache geworden? Konntest du eine Lösung finden?


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.