abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Türkontakte

4 ANTWORTEN 4
Duke
Trainee
Nachricht 1 von 5
1.228 Aufrufe
Nachricht 1 von 5
1.228 Aufrufe

Türkontakte

Hallo
Folgendes Problem
Nachdem ich u.a. zusätzliche Türkontakte installiert habe, konnte ich bei diesen nicht die Pushmeldungen abstellen.
Ich habe dann alle Türkontakte gelöscht, neu aufgenommen, jetzt kann ich bei allen 8 die Pushmeldungen nicht mehr abstellen, obwohl der Schalter weiss ist.
Er läßt sich zwar auf blau und l schieben, ist jedoch wieder weiss wenn man auf das Zahnrad geht.
Die Benachrichtigung ist also immer aus, geht aber immer??????
Hilfeeeeeee
4 ANTWORTEN 4
Andi
Master Moderator
Nachricht 2 von 5
1.164 Aufrufe
Nachricht 2 von 5
1.164 Aufrufe

Hallo @Duke.

 

Bitte wirf mal einen Blick in diesen Thread. Dort berichtet User "mrmike" ein ähnliches Phänomen. Wenn du auch die iOS-App verwendest, ist der Fehler schon bekannt. Ich hatte die Sache schon zur Überprüfung weitergegeben.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
SoerenLue
Tutor
Nachricht 3 von 5
1.160 Aufrufe
Nachricht 3 von 5
1.160 Aufrufe

Hallo zusammen,

 

das ist kein Problem, das auf iOS beschränkt ist. Habe mit Android das gleiche Verhalten.

Version 3.4.05 (201711061).

 

Viele Grüße

Sören

SoerenLue
Tutor
Nachricht 4 von 5
1.149 Aufrufe
Nachricht 4 von 5
1.149 Aufrufe

es ist sogar noch etwas verrückter:

 

Mit etwas hin- und herspielen ist es mir zwar gelungen die Benachrichtigung zu aktivieren (wie auch immer), aber der Schalter steht witzigerweise auf "AUS". Keine Ahnung wie ich die Benachrichtung jetzt wieder deaktivieren kann wo sie doch eigebtlich auf AUS steht.... hmm....

mecce
New Voice
Nachricht 5 von 5
1.141 Aufrufe
Nachricht 5 von 5
1.141 Aufrufe

Bei Android scheint es mit der App Version 3.4.0.5 (vom 08.11.) behoben zu sein....hatte das gleiche Problem....

4 ANTWORTEN 4