abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

MD90732 plötzlich kein WLAN oder doch

314 ANTWORTEN 314
planespotter223
Contributor
Nachricht 1 von 315
25.439 Aufrufe
Nachricht 1 von 315
25.439 Aufrufe

MD90732 plötzlich kein WLAN oder doch

Hallo leider geht seit gestern meine MEDION Alarmzentrale nicht mehr. 

Es begann gestern damit, dass die Anlage kein WLAN mehr anzeigte. Also Kippschalter aus und neu gestartet. Danach funktionierte alles wieder. 

 

Heute schrieb mein Nachbar ob auch ich Probleme mit der Anlage habe. Er kommt nicht mehr in die App. 

Als ich zuhause war sah ich, dass die WLAN LED aus war. 

Verbindung zur App besteht. Es zeigt im Display Alarm deaktiviert, offline an. 

In der App sehe ich die Anlage mit einem grünen Punkt. Alle anderen Zubehörteile sind rot. Sobald ich wlan hinzufüge geht es kurz, um danach wieder das WLAN zu verlieren und obendrauf geht dann noch die aussensirene an. 

 

Es kann doch nicht sein, daß WLAN LED aus ist, ich aber app Verbindung zur Anlage habe. SIM ist keine drin. 

 

Gab es IRGENDEIN Update? Mein Nachbar und ich verzweifeln. Danke euch

314 ANTWORTEN 314
planespotter223
Contributor
Nachricht 101 von 315
1.635 Aufrufe
Nachricht 101 von 315
1.635 Aufrufe

Xing xang xong hat das Netzteil ausgetauscht. Es geht wieder bei mir.. Jetzt wo ich zuhause bin. HaHa

Wassolldas
Tutor
Nachricht 102 von 315
1.631 Aufrufe
Nachricht 102 von 315
1.631 Aufrufe

Bei mir geht trotzdem nichts.

Janni
Mentor
Nachricht 103 von 315
1.624 Aufrufe
Nachricht 103 von 315
1.624 Aufrufe

Hi,

 

auch bei mir spackt die Anlage wieder mal! Nicht via App zu erreichen und wildes Blinken der Anlage.

 

Eindeutig wieder mal Server-Probleme. Sehr ärgerlich!

 

Gruss Janni

 

 

Janni
Mentor
Nachricht 104 von 315
1.623 Aufrufe
Nachricht 104 von 315
1.623 Aufrufe

Hi,

 

habe die Anlage eben neu gestartet. Jetzt geht sie momentan gerade wieder. Hoffen wir mal das es länger anhält.

 

Gruss Janni

Ole78
Contributor
Nachricht 105 von 315
1.621 Aufrufe
Nachricht 105 von 315
1.621 Aufrufe

So, meine Anlage blinkt auch wie verrückt (WLAN) und lässt sich nicht aktivieren. Über die App keine Verbindung. Zumindest lässt sich die App aber öffnen, was bei letzten großen Totalausfall vor ca. 3 Wochen auch nicht mehr ging. 

Gerade eine Alarmanlage kann sich so etwas nicht leisten und muss zuverlässig funktionieren. 

@Andi Gib uns doch mal die Nummer oder Mail-Adresse der taiwanesischen Bude, die den Cloud-Server betreibt. Da sich Medion ja nicht für seine Kunden interessiert, müssen wir es eben selbst in die Hand nehmen. 

Echt mal, das ist alles so lächerlich. So etwas wie dieser Forum-Spaß hier habe ich noch bei keinem anderen Produkt mitgemacht. Ist aber auch mein erstes Medion-Gerät. Bei dieser Qualität und diesem Service war‘s natürlich auch mein letztes. 

planespotter223
Contributor
Nachricht 106 von 315
1.617 Aufrufe
Nachricht 106 von 315
1.617 Aufrufe

Medion ihr seid so lächerlich. 

Mal wieder nur LED Disko. 

 

Amazon wurde nun informiert, ich will die XXXXXX zurückschicken. Das ist mir alles zu blöd mit euch. 

 

@Andi falls du dich schon immer gefragt hast wie es bei uns allen aussieht: bittesehr!

https://youtu.be/W6zy8L_wcfU

 

 

 
Admin Edit:
Kraftausdruck gelöscht. Bitte die Nutzungsbedingungen beachten.

Wassolldas
Tutor
Nachricht 107 von 315
1.609 Aufrufe
Nachricht 107 von 315
1.609 Aufrufe

Ich lese schon seit einem Jahr im Netz herum, wie ich von diesem Schrott hier, mit nahtlosem Übergang, wieder weg komme. 
Ich würde mir Simplisafe ohne Abo kaufen, wenn es das noch woanders in Europa gäbe als in nur in UK.  

SimpliSafe Terms of Sale

Online Terms Last updated: July 2018

-

-

  1. EU Sales

Purchases from SimpliSafe are available only in the European Economic Area (“EEA”) . You agree not to use or attempt to use any Product outside the EEA. 


.. somit gibt es die vollen 3 Jahre Garantie, welche dort angeboten werden. 
Ist natürlich auch alles ziemlich billige Qualität.



Wassolldas
Tutor
Nachricht 108 von 315
1.611 Aufrufe
Nachricht 108 von 315
1.611 Aufrufe

Bei mir geht nicht mal das Licht im Display an. Nur die Tasten leuchten.

Ole78
Contributor
Nachricht 109 von 315
1.596 Aufrufe
Nachricht 109 von 315
1.596 Aufrufe

Bei mir geht’s inzwischen wieder. 

Dafür wurde in der Zwischenzeit meine Bude ausgeräumt. (Ironie aus)

nibraro
Mentor
Nachricht 110 von 315
1.553 Aufrufe
Nachricht 110 von 315
1.553 Aufrufe

Hallo,

mein WLAN ist jetzt auch weg. Sind um die Urzeit demnach wieder Serverarbeiten.

Gruß

nibraro

314 ANTWORTEN 314