abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

WOL bei der MD 86783 funktioniert nicht

New Voice
Nachricht 1 von 13
97.176 Aufrufe
Nachricht 1 von 13
97.176 Aufrufe

WOL bei der MD 86783 funktioniert nicht

Hi,

 

habe die WOL - Funktion natürlich über  Einstellungen aktivert. Fahre ich die NAS über Einstellungen runter kann ich Sie über "Netzwerk" an meinem PC nicht mehr anwählen. Müsste Sie dann nicht wieder anspringen?

 

Auch über die APP kann ich sie nicht mehr ansprechen, die sagt mir dann dass die NAS offline ist.

 

2. Frage: Ist Sie runtergefahren so blinkt permanent die grüne LED an der Front - auch länger als 12 Std.

 

Was tun? Sprach Zeus!

12 ANTWORTEN 12
New Voice
Nachricht 2 von 13
97.175 Aufrufe
Nachricht 2 von 13
97.175 Aufrufe

Re: WOL bei der MD 86783 funktioniert nicht

Weitere Frage: Schalte ich die NAS dann per Hand an, benötigt Sie ca. 30 Sekunden um über den PC unter "Netzwerk" wieder aufzutauchen.

 

Ist diese Zeit normal? Muss ich auch immer so lange warten wenn ich in Zukunft mal vom Smart TV aus nen Foto o.Ä. abrufen will?

 

Nach welcher Zeit ohne dass die NAS angespochen wird, müsste sie denn von alleine in den Ruhezustand fahren?

Superuser
Superuser
Nachricht 3 von 13
97.161 Aufrufe
Nachricht 3 von 13
97.161 Aufrufe

Re: WOL bei der MD 86783 funktioniert nicht

Guten Morgen @duckjibe,

 

willkommen in der Community!

 

WOL ist ein spezielles Verfahren, mit dem vernetzte Komponenten im LAN "aufgeweckt" werden können. Im Regelfall handelt es sich dabei um Computer/NAS etc. die sich im Ruhezustand befinden oder ganz heruntergefahren sind. Es ist also normal, wenn du in der Netzwerkumgebung diese Rechner nicht mehr siehst bzw. beim Zugriff eine Fehlermeldung bekommst. "Normaler" Datenverkehr führt in der Regel nicht zum Aufwachen des jeweiligen Netzwerkgerätes.

 

Zu WOL siehe z. B. https://de.wikipedia.org/wiki/Wake_On_LAN.

 

Wenn du sicher bist, das WOL an der NAS korrekt konfiguriert zu haben, dann lade dir ein entsprechendes Tool aus dem Internet (WOL, WOL2 etc.), das anhand IP-/MAC-Adresse der NAS ein "Magic Packet" erstellt und an die NAS sendet, um diese dann aufzuwecken.

Einfacher geht es über eine FRITZBox. Wenn das dein Router sein sollte, kannst du via Heimnetz->IP-Adresse/Namen der NAS->Editieren auf die Detail-Seite der NAS gehen. Dort ist ganz unter der Abschnitt "Wake On LAN". Hier kannst du über Anklicken der Schaltfläche "Computer starten" die NAS direkt aufwecken.

 

Viel Erfolg

UFO

 

--

 

Kudos tun nicht weh Mann (fröhlich)

New Voice
Nachricht 4 von 13
91.385 Aufrufe
Nachricht 4 von 13
91.385 Aufrufe

Re: WOL bei der MD 86783 funktioniert nicht

Vielleicht fangen wir mal ganz vorne an, dann erledigen sich evtl. die Fragen von allein:

 

Wenn die NAS in den Ruhezustand geht, welche Frabe müsste dann vorne an der NAS leuchten?

 

Meine Vermutung, dass sie nicht in den Ruhezustand geht rührt nämlich daher, dass sie immer blau leuchtet. Und ich unterstelle, dass sie grün leuchten sollte sobald Sie runtergefahren ist. Welches Verhalten richtig wäre kann ich aber aus der Bda nicht entnhemen.

Superuser
Nachricht 5 von 13
91.360 Aufrufe
Nachricht 5 von 13
91.360 Aufrufe

Re: WOL bei der MD 86783 funktioniert nicht


duckjibe schrieb:

Vielleicht fangen wir mal ganz vorne an, dann erledigen sich evtl. die Fragen von allein:

 

Wenn die NAS in den Ruhezustand geht, welche Frabe müsste dann vorne an der NAS leuchten?

 

Meine Vermutung, dass sie nicht in den Ruhezustand geht rührt nämlich daher, dass sie immer blau leuchtet. Und ich unterstelle, dass sie grün leuchten sollte sobald Sie runtergefahren ist. Welches Verhalten richtig wäre kann ich aber aus der Bda nicht entnhemen.


So steht es in der BDA, Seite 14: Musst du auch mal lesen!

 

LED 1 (BLAU/ROT): Betriebsanzeige Festplatte 1 (leuchtet im eingeschalteten
Zustand blau, blinkt blau bei Datenübertragung, leuchtet
rot bei Hardwarefehlern)
2) LED 2 (BLAU/ROT): Betriebsanzeige Festplatte 2(leuchtet im eingeschalteten
Zustand blau, blinkt blau bei Datenübertragung, leuchtet
rot bei Hardwarefehlern)
3) LED 3 (BLAU/ROT): Betriebsanzeige (leuchtet im eingeschalteten Zustand
blau, blinkt blau während des Systemstarts, leuchtet rot bei
Hardwarefehlern
4) LED(GRÜN): LAN -Anzeige (leuchtet, wenn eine Netzwerkverbindung hergestellt ist, blinkt bei Datenübertragung

5) LED (ORANGE): OTC-Anzeige des vorderen USB-Anschlusses (leuchtet wenn ein Datenträger am vorderen USB-Anschluss erkannt wurde, blinkt beim Kopieren von Daten zwischen Lifecloud System und dem

Wieso steht das nicht in der BDA > bei der Beschreibung der Geräte-Skizze!

 

Gruss, daddle

New Voice
Nachricht 6 von 13
91.105 Aufrufe
Nachricht 6 von 13
91.105 Aufrufe

Re: WOL bei der MD 86783 funktioniert nicht

Danke für die agressive Antwort. Leider etwas dran vorbei. Diese Seite kenne ich natürlich.

 

In der Bda ist nicht beschrieben wie sich die Leuchten verhalten wenn sich die NAS im Ruhezustand befindet, sie also schlummert und ich sie dann dennoch per WOL ansprechen kann! 

 

Bitte ließ meine Beiträge und vesuche auf das Problem einzugehen. 

 

Danke für das Mitwirken!

Superuser
Nachricht 7 von 13
91.026 Aufrufe
Nachricht 7 von 13
91.026 Aufrufe

Re: WOL bei der MD 86783 funktioniert nicht

Fragt sich wer hier agressiv ist!

 

Lies selber, da steht wenn die NAS eingeschaltet ist leuchtet die LED blau,

und zu der von dir gestellten Frage 2 aus dem erstem  Post, Zitat:

 

2. Frage: Ist Sie runtergefahren so blinkt permanent die grüne LED an der Front - auch länger als 12 Std.

 

wird dir die Antwort ja in dem zitiertem Auszug aus der BDA gegeben. Der Rest erschliesst sich.

 

daddle

New Voice
Nachricht 8 von 13
91.011 Aufrufe
Nachricht 8 von 13
91.011 Aufrufe

Re: WOL bei der MD 86783 funktioniert nicht

Danke, dass Du dran bleibst:

 

Wacht sie denn bei Dir per WOL auf, wenn sie zuvor runtergefahren war, sprich nur noch die grüne Lampe leuchtet? Tut sie bei mir halt nicht.

 

Mir geht es darum, dass die Kiste nicht rund um die Uhr an sein soll.

 

Z.Z. gibt es bei mir aber nur:

 

  1. "aus" = leutet grün uns lässt sich nur per Hand wieder hochfahren und
  2. "an" = leuchtet blau und fährt nicht von alleine runter

 

 

 

 

Trainee
Nachricht 9 von 13
1.950 Aufrufe
Nachricht 9 von 13
1.950 Aufrufe

Re: WOL bei der MD 86783 funktioniert nicht

Entschuldigt bitte, wenn ich mich hier mal einklinke; habe auch Probleme mit dem WOL.

 

Habe bei meiner P89653 (MD 90223) WOL aktiviert sowie den Powertimer.

 

Wollte vor Kurzem in einem via Powertimer inaktiven Zeitfenster die NAS nutzen und dachte,

ich bräuchte sie nur über meine FB7490 (wie weiter oben mal erwähnt) aufzuecken.

Hat leider nicht geklappt. Schlimmer noch: Die NAS kam nach dem Ende des Inaktivitätsfensters nicht mehr hoch; auch mit dem Life Cloud Agent war es nicht möglich!

Erst nach einem harten Aus- und Wiedereinschalten war die NAS wieder im LAN ansprechbar.

Darauf. welche LED wie geleuchtet haben, habe ich nicht geachtet.

 

Bin für sachdienliche Hinweise dankbar!

 

 

Master Moderator
Nachricht 10 von 13
1.917 Aufrufe
Nachricht 10 von 13
1.917 Aufrufe

Re: WOL bei der MD 86783 funktioniert nicht

Hallo @duckjibe.

 


duckjibe schrieb:

Fahre ich die NAS über Einstellungen runter kann ich Sie über "Netzwerk" an meinem PC nicht mehr anwählen. Müsste Sie dann nicht wieder anspringen?


Nein. Wenn du bei ausgeschalteter Cloud lediglich über die Netzwerkumgebung oder die Lifecloud-App versuchst, auf die Freigaben zuzugreifen, schaltet sich die Cloud nicht ein, da bei diesen Zugriffsversuchen nicht die zum Aufwecken per WOL nötigen MagicPackets (welche die MAC-Adresse der Lifecloud-LAN-Schnittstelle enthalten müssen) verschickt werden.

 

Um die ausgeschaltete Cloud per WOL zu wecken, muss du auch ein WOL-Aufwecksignal versenden. Das können z. B. einige FritzBox Modelle aus deren Webinterface heraus oder der mit der Lifecloud mitgelieferte "LifeCloud Agent":

 

MD86783 - Wake on LAN über den Agenten.jpg

 

 


duckjibe schrieb:

Ist Sie runtergefahren so blinkt permanent die grüne LED an der Front - auch länger als 12 Std. 


Das ist normal und muss auch so sein. Die LAN-Schnittstelle muss immer mit Strom versorgt sein und quasi ins LAN "hineinhorchen", sonst würde sie auch nicht mitbekommen, dass eine WOL-Aufwachanforderung an sie gesendet wurde.

 

 

Gruß - Andi

 

 


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.