abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Computer AKOYA P5327 I startet nicht mehr

GELÖST
Highlighted
Newcomer
Nachricht 1 von 5
1.455 Aufrufe
Nachricht 1 von 5
1.455 Aufrufe

Computer AKOYA P5327 I startet nicht mehr

Am 16.09.2016 habe ich den neuen Akoya aufgebaut wie beschrieben und gestartet, Ersteinstellungen vorgenommen, einen zusätzlichen Browswe sowie mein gewohntes Mailprogramm installiert.

Zum Schluss fuhr ich den PC regulär herunter.

Am kommenden Tag wollte ich den PC starten. Er zeigte kurz "MEDION" und kreisende Punkte, danach war nur noch der Mauszeiger zu sehen. Wie bekomme ich wieder einen normalen Start hin zur Windows Oberfläche?

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Highlighted
Professor
Nachricht 4 von 5
2.429 Aufrufe
Nachricht 4 von 5
2.429 Aufrufe

Re: Computer AKOYA P5327 I startet nicht mehr

 

Versuche dich mal trotz schwarzem Bildschirm anzumelden.

Also auf Tastatur Enter drücken, danach Passwort eingeben, und Enter.

Vielleicht siehst dann eine Grafikausgabe.

 

Die Option, eine zweite GPU (die in CPU integrierte GPU)  zu aktivieren, kann man auch im UEFI abschalten.

 

 

Lösung in ursprünglichem Beitrag anzeigen

4 ANTWORTEN 4
Highlighted
Professor
Nachricht 2 von 5
1.450 Aufrufe
Nachricht 2 von 5
1.450 Aufrufe

Re: Computer AKOYA P5327 I startet nicht mehr

Sind zwei Display-Kabel (HDMI, VGA, DVI, etc.) angeschlossen? Evtl. erfolgt die Ausgabe auf das andere Gerät, dh. dann dieses einschalten. Man kann in Windows für einen zweiten nicht genutzen Display-Ausgang zB. von in CPU integrierter Grafik, einstellen, dass hier keine Ausgabe erfolgen soll:Unbenannt.png

Highlighted
Newcomer
Nachricht 3 von 5
1.443 Aufrufe
Nachricht 3 von 5
1.443 Aufrufe

Re: Computer AKOYA P5327 I startet nicht mehr

Nein, das kann es nicht sein. Es ist nur ein Display angeschlossen, und für eine Sekunde wird ja auch "Medion" angezeigt, danach konstant der Mauszeiger. Das sind alles Ausgaben auf das angeschlossene Display

Highlighted
Professor
Nachricht 4 von 5
2.430 Aufrufe
Nachricht 4 von 5
2.430 Aufrufe

Re: Computer AKOYA P5327 I startet nicht mehr

 

Versuche dich mal trotz schwarzem Bildschirm anzumelden.

Also auf Tastatur Enter drücken, danach Passwort eingeben, und Enter.

Vielleicht siehst dann eine Grafikausgabe.

 

Die Option, eine zweite GPU (die in CPU integrierte GPU)  zu aktivieren, kann man auch im UEFI abschalten.

 

 

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Superuser
Nachricht 5 von 5
1.428 Aufrufe
Nachricht 5 von 5
1.428 Aufrufe

Re: Computer AKOYA P5327 I startet nicht mehr

@gernotkubis

 

Wenn die von Kill-Bill geschilderte Möglichkeit nicht zutrifft, (nehme an dass du diese Konfiguration sonst geschildert hättest), dann mache den PC mal stromlos (Netzkabel ab), und drücke mal ca 15 Sek.die Powertaste, und versuche dann danach nach Anschluss des Netzkabels einen erneuten Startversuch.

 

Gruss, daddle