abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Neuer Medion Erazer fährt nach Herunterfahren wieder hoch

GELÖST
11 ANTWORTEN 11
MlCHA
Contributor
Nachricht 1 von 12
699 Aufrufe
Nachricht 1 von 12
699 Aufrufe

Neuer Medion Erazer fährt nach Herunterfahren wieder hoch

Hallo zusammen.

Mein neuer Medion Erazer MSN 10024192 fährt nach dem Herunterfahren (Auswahl über das Startmenü) wieder hoch.

In den Energieoptionen ist "Bei drücken des Netzschalters = Herunterfahren" ausgewählt. 

Fahre ich den PC dann über den jetzt sichtbaren Sperrbildschirm (Aus-Menü unten rechts im Eck) erneut runter bleibt er aus.

Wo könnte der Kniff liegen?

Viele Grüße

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
MlCHA
Contributor
Nachricht 11 von 12
611 Aufrufe
Nachricht 11 von 12
611 Aufrufe

Neee, dann hab ich ja keine Musik mehr 😉.

Es reicht wohl die 2 VOR dem Herunterfahren zu beenden. Ist halt umständlicher, und nicht wie gewohnt Rechner aus - Rechner an.

Lösung in ursprünglichem Beitrag anzeigen

11 ANTWORTEN 11
daddle
Superuser
Nachricht 2 von 12
544 Aufrufe
Nachricht 2 von 12
544 Aufrufe

@MlCHA 

 

 

Du könntest eine Reststromentladung durchführen:

--> https://community.medion.com/t5/Videos-Tipps-Tricks-Tutorials/Tipp-Reststromentladung/ta-p/65188

 

Ausserdem schau in den Eigenschaften der USB Geräte (über den Geräte Manager) nach, ob das Feld Gerät kann PC wieder einschalten deaktiviert ist. Da reicht manchm,al schon ein Wackler an der Maus.

 

Gruss, daddle

MlCHA
Contributor
Nachricht 3 von 12
533 Aufrufe
Nachricht 3 von 12
533 Aufrufe

Moin daddle.

Im Gerätemanager sind die Optionen sofern vorhanden ausgegraut (also inaktiv).

Ein USB-Gerät (ein Wackler) wie eine Maus könnte es aber auch nicht sein, da ich nach dem ausschalten nicht mehr am Bürotisch bin.

Das Thema Reststromentladung habe ich gestern mal durchgeführt und werde beobachten.

Viele Grüße

daddle
Superuser
Nachricht 4 von 12
528 Aufrufe
Nachricht 4 von 12
528 Aufrufe

@MlCHA 

 

Man sollte nie etwas mit "nie" ausschliessen. Wenn ich meinen Desktop herunterfahre, und die Maus weglege oder beim  Aufstehen nur an den Schreibtisch anstiess, fuhr der Rechner wieder hoch:

 


@MlCHA  schrieb:

Ein USB-Gerät (ein Wackler) wie eine Maus könnte es aber auch nicht sein, da ich nach dem ausschalten nicht mehr am Bürotisch bin.

Bedeutet das, dass der Rechner zu beliebigen Zeiten lange nach dem Abschalten wieder hochfährt, z.b nachts?

 

Mein Desktop schaltet sich nachts mal gegen1:00 Uhr, mal gegen 3:00 oder auch gegen  5:00 Uhr selbsständig wieder ein (weiss nicht genau ob das immer die volle Stunde ist), fährt bis zum Anmeldeschirm hoch und  der Schirm wird direkt wieder dunkel, aber es geschehen noch ein paar Aktivitäten im"Untergrund", daran zu merken, dass der Monitor nicht in den Standby geht und noch ein paar leise Knackser aus den angeschlossenen Boxen kommen.

 

 @Andi würde jetzt sagen dass geschehe durch den "Connected Standby". Und ein Netzwerkimpuls oder Routineabfrage wg e-Mails oder auf Updates checken holen den Rechner aus dem hybriden Standby-Modus.

 

Allerdings schalte ich den Rechner mit "gedrückter Shift-Taste und dem Herunterfahren Button" aus.

Es ist ein Rätsel, vor allem da ich am nächsten Tag keine Spuren entdecken kann. Allerdings habe ich auch noch nicht intensiv gesucht.

 

Gruss, daddle

 

 

 

 

 

daddle
Superuser
Nachricht 5 von 12
522 Aufrufe
Nachricht 5 von 12
522 Aufrufe

@MlCHA 

 

 Deaktiviere bzw. kontrolliere einmal unter den "erweiterten Einstellungen" der Energieoptionen den Eintrag "Energie sparen"

-->"Zeitgeber zur Aktivierung zulassen" (Deaktivieren/Aktivieren/Nur wichtige Aktivierungszeitgeber).

Und es ginge so (Text wörtlich von @UFO  übernommen. Es können einzelne Menüpunkte etwas anders lauten, da diese Hinweise sich noch auf ein älteres Win 10 beziehen):

 

 Win-Taste  + X--> Energieoptionen --> Energiesparmodus ändern (Linke Spalte, unterster Befehl) --> Erweiterte Energieeinstellungen ändern --> PopUp Fenster Energieoptionen --> Pluszeichen vor Energie sparen anklicken --> es erscheinen weitere Einstellungen:

 

- Deaktivierung nach

- Hybriden Standbymodus zulassen

- Ruhezustand nach

- Zeitgeber zur Aktivierung zulassen

 

Diese Einstellungen können für jedes Energieschema einzeln eingestellt werden (Drop-Down-Feld im Pop-Up nergieoptionen).

 

Es könnte also sein, dass einige Aktivierungszeitgeber auf On stehen und den Rechner dann aufwecken. Falls diese Aufweckperioden bei dir unerwartet zu irgendwelchen anderen Tageszeiten unabhängig von (d)einer Tätigkeit am PC geschehen.

 

Gruss, daddle

MlCHA
Contributor
Nachricht 6 von 12
514 Aufrufe
Nachricht 6 von 12
514 Aufrufe

Erneut vielen Dank.

Ich bin weit weg vom Tisch 😉

Der Rechner fährt direkt nach dem Herunterfahren wieder hoch. Nach dem 2ten mal runter aber nicht mehr. Das ist das Mysterium.

Der Zeitgeber habe ich jetzt deaktiviert, ich beobachte mal bis morgen.

Viele Grüße

MlCHA
Contributor
Nachricht 7 von 12
493 Aufrufe
Nachricht 7 von 12
493 Aufrufe

Moin. Es bleibt dubios. Habe jetzt alle Einstellungen wie empfohlen gesetzt, PC fährt nach dem Aus wieder Hoch.

Auch komisch: Wenn ich ihn anlasse, schaltet sich zwar wie vorgegeben der Bildschirm aus, der PC fährt aber nicht in den Energiesparmodus, respektive in den Ruhezustand runter.

 

*grübel

Andi
Master Moderator
Nachricht 8 von 12
489 Aufrufe
Nachricht 8 von 12
489 Aufrufe

Hallo @MlCHA.

 

Du könntest testhalber den Schnellstart deaktivieren. Vielleicht hast du aber auch mit den Hinweisen aus diesem Artikel Glück.

 


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
MlCHA
Contributor
Nachricht 9 von 12
470 Aufrufe
Nachricht 9 von 12
470 Aufrufe

Soderla. All die direkten Eingriffe ins System waren leider erfolglos, ich habe inzwischen eine Software im Verdacht.

Beim Ausschalten sind üblicherweise Edge, Outlook, iTunes und verbunden damit CDArtDisplay noch aktiv, und die beiden letzteren zählen inzwischen zu den Hauptverdächtigen. Komischerweise gab es das Problem bei meinem alten PC nicht, aber wer versteht schon die Technik...^^

Euch allen nochmals besten Dank

Andi
Master Moderator
Nachricht 10 von 12
466 Aufrufe
Nachricht 10 von 12
466 Aufrufe

Hallo @MlCHA.

 

Dann deinstalliere die "Verdächtigen" doch mal und prüfe, ob der Effekt dann verschwunden ist.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
11 ANTWORTEN 11