abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

MD 31213

New Voice
Nachricht 1 von 30
713 Aufrufe
Nachricht 1 von 30
713 Aufrufe

MD 31213

Erhalte bei dem Fernseher nicht die üblichen Programme wie SAT1, PRO3, RTL2, Kabel1, Vox, Super RTL, RTL2, Tele5.

Programme wie ARD, ZDF, MDR, rbb, Kika, WDR, SAT1 Gold, uvm jedoch schon. Diese sogar mehrmals

Angeschlossen ist der Fernseher an einer SAT-Anlage. Hab ihn jetzt auch schon an einem Kabel angeschlossen, bei dem heute ein anderer Ferseher angeschlossen ist, der über sämtliche Programme verfügt.

Die Frage wäre: An was kann dies liegen?

Danke schön für eine Unterstützung.

29 ANTWORTEN 29
Nachricht 2 von 30
678 Aufrufe
Nachricht 2 von 30
678 Aufrufe

Re: MD 31213

hallo @rakö,

ich denke der TV sieht nur die eine polatisation (Horizontal oder Vertikal).

schau mal bei deinem TV in einstllungen nach, ob alles bei "Unicable" und "DiSEqC" korrekt eingestellt ist.

New Voice
Nachricht 3 von 30
667 Aufrufe
Nachricht 3 von 30
667 Aufrufe

Re: MD 31213

Hallo beta-tester,

 

danke schön für die Rückmeldung.

Unicable finde ich nicht.

DiSEqC1.0 und DiSEqC1.1 schon. Was sollte ich denn dort einstellen? Müsste ich hier ebenfalls einen bestimmten Transponder auswählen?

Danke schön für eine Rückmeldung.

viele Grüße

rakö

Nachricht 4 von 30
662 Aufrufe
Nachricht 4 von 30
662 Aufrufe

Re: MD 31213

hi @rakö, was du dort einstellen kannst/musst, kann ich dir nicht genau sagen, da ich selber keine Sat-Anlage habe/benutze.

aber im prinzip geht es bei DiSEqC darum, der Sat-Anlage mitzuteilen von einer polarisation auf die andere umzuschalten um die andere "hälfte" der sender rein zu bekommen. schau mal auf seite 42/43 in der bedienungsanleitung .

es kommt auf deine Sat-Anlage an, wie die umstellung der polarisation zu "melden" ist.

 

schau mal bei deinen anderen geräten nach, was die dort stehen und eingestellt haben.

Highlighted
Superuser
Nachricht 5 von 30
659 Aufrufe
Nachricht 5 von 30
659 Aufrufe

Re: MD 31213

@beta-tester

 

Moin,

dein Link Bedienungsanleitung funktioniert nicht. Hast wohl diese Seite verlinkt.

Sorry, mein Fehler.Frustrierte Smiley

Gruß
Iks-Jott



____________________________________________________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
New Voice
Nachricht 6 von 30
636 Aufrufe
Nachricht 6 von 30
636 Aufrufe

Re: MD 31213

Hallo beta-tester,

 

danke schön für die Rückmeldung.

Es funktioniert leider noch nicht, hab jetzt einige Suchläufe wieder durch. Aber bin schon um einiges tiefer drin bzw. hab das Gefühl, dass es nur noch eine Kleinigkeit ist.

Ich denke, dass es an einer oder max. zweit Einstellungen liegt, dass er "umschält", um die andere Hälfte der Sender zu finden. Am WE werde ich es mal "systemaisch" von vorne durchgehen .....

Viele Grüße

rakö

Trainee
Nachricht 7 von 30
538 Aufrufe
Nachricht 7 von 30
538 Aufrufe

Re: MD 31213

@rakö: gibt es schon ein Ergebnis ? Ich habe das Problem auch seit einiger Zeit und kein Licht am Ende des Tunnels...

Master
Nachricht 8 von 30
534 Aufrufe
Nachricht 8 von 30
534 Aufrufe

Re: MD 31213

moin @rakö, @Birke,

Zwei Sachen ,zum einen hatte ich schon mal einen defekten LNB alles oberhalb im Highband von 12560Mhz konnte ich nicht mehr empfangen.

Zweitens:mir fällt auf das das alles HD Sender sind die verschlüsselt sind.

Erstinstallation im Menü : Option

Sendersuche Laut BDA: Empfangsart: DTV Suche/Digital Typ: Satellit/OK/

Satellit: Digitall Typ: Satellit/Satellit:Astra19.2/Suchmodus: Blindsuche/Sender Typ: Frei und verschlüsselt/Service Typ: Alle

Presetliste laden: nein

oder : Menü Kanal

Satellit /Deutschland/Astra 19.2/Blindsuche/frei u. verschlüsselt/alle/nein/ok

nun müsste er alle finden .

Tschüss-Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt,führt zwangsläufig zum Erfolg.
Trainee
Nachricht 9 von 30
523 Aufrufe
Nachricht 9 von 30
523 Aufrufe

Re: MD 31213

Hallo rakö. Vielen Dank für die Info. Der Medion-Support hat mich leider schon vor Wochen hängen lassen, um nicht zu sagen "verar..."...  Das Gerät findet nicht einmal den Astra 19.2. Ich hatte das Sat-Kabel und das LNB erneuert und einen anderen TV als Test angeschlossen.  Damit funktioniert alles, mit dem Medion allerdings nicht.  Das Medion-Gerät hat Hotbird, Astra 1 und 2, wobei Hotbird offenbar die Voreinstellung ist.  Vertikale und horizontale Suche lässt sich wohl nicht einstellen.  In allen Konfigurationen heißt es "kein Signal".

Master
Nachricht 10 von 30
515 Aufrufe
Nachricht 10 von 30
515 Aufrufe

Re: MD 31213

moin @Birke moin @rakö,

mir scheint als wenn hier zwei verschiedene Probleme vorliegen .

Bei rakö liest sich das, als wenn er die verschlüsselten Sender verloren hat, bitte wie in Nachricht Nr.8 die Sender neu suchen lassen.

Bei Birke liest sich das eher, als wenn der Tuner defekt ist, bitte mal  Fernseher auf Werkseinstellung reseten.

Tschüss-Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt,führt zwangsläufig zum Erfolg.