abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

MD90732 plötzlich kein WLAN oder doch

314 ANTWORTEN 314
planespotter223
Contributor
Nachricht 1 von 315
38.116 Aufrufe
Nachricht 1 von 315
38.116 Aufrufe

MD90732 plötzlich kein WLAN oder doch

Hallo leider geht seit gestern meine MEDION Alarmzentrale nicht mehr. 

Es begann gestern damit, dass die Anlage kein WLAN mehr anzeigte. Also Kippschalter aus und neu gestartet. Danach funktionierte alles wieder. 

 

Heute schrieb mein Nachbar ob auch ich Probleme mit der Anlage habe. Er kommt nicht mehr in die App. 

Als ich zuhause war sah ich, dass die WLAN LED aus war. 

Verbindung zur App besteht. Es zeigt im Display Alarm deaktiviert, offline an. 

In der App sehe ich die Anlage mit einem grünen Punkt. Alle anderen Zubehörteile sind rot. Sobald ich wlan hinzufüge geht es kurz, um danach wieder das WLAN zu verlieren und obendrauf geht dann noch die aussensirene an. 

 

Es kann doch nicht sein, daß WLAN LED aus ist, ich aber app Verbindung zur Anlage habe. SIM ist keine drin. 

 

Gab es IRGENDEIN Update? Mein Nachbar und ich verzweifeln. Danke euch

314 ANTWORTEN 314
Kittel3875
Trainee
Nachricht 31 von 315
2.213 Aufrufe
Nachricht 31 von 315
2.213 Aufrufe

@Andi 

Sorry, für die späte Antwort. 

Seit dem 05.12. bestand das Problem bei mir nicht mehr.

planespotter223
Contributor
Nachricht 32 von 315
2.200 Aufrufe
Nachricht 32 von 315
2.200 Aufrufe

Es ist ja schön, dass es bei allen wieder geht. 
Aber wäre seitens Medion nicht mal angebracht, ein Statement abzugeben?
Server Logs sollten ja in einem Dienstleistungsunternehmen vorhanden sein...

Freewilly
Trainee
Nachricht 33 von 315
2.177 Aufrufe
Nachricht 33 von 315
2.177 Aufrufe

Bei mit sieht es so aus als würde es auch wieder laufen seit Sonntag. Mal sehen ob es heute abend noch läuft. 

Ein Statement von Medion wäre hier mal angebracht. @Andi 

Freewilly
Trainee
Nachricht 34 von 315
2.151 Aufrufe
Nachricht 34 von 315
2.151 Aufrufe

Jetzt läuft es wieder nicht !!!!!!!!

Andi
Master Moderator
Nachricht 35 von 315
2.149 Aufrufe
Nachricht 35 von 315
2.149 Aufrufe

Hallo zusammen.

 

Momentan sind die Ursachen in Klärung. Sobald ich hierzu Infos bekomme, melde ich mich.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Freewilly
Trainee
Nachricht 36 von 315
2.108 Aufrufe
Nachricht 36 von 315
2.108 Aufrufe

Es läuft immernoch sehr schlecht bei mir !!! Nachts geht die aus und dann nach paar Stunden wieder an. Dann steht in der Historie 03:30 alle Eingänge geöffnet. 

Kittel3875
Trainee
Nachricht 37 von 315
2.067 Aufrufe
Nachricht 37 von 315
2.067 Aufrufe

@Andi 

Gestern um 21.30 ging plötzlich der Alarm los. Grund: keine Verbindung zu den Geräten. Neue Scharfschaltung nicht möglich, da die WLan-Leuchte wie verrückt blinkte. Zwischendurch hat es dann mal wieder aufgehört und die Anlage lief normal. Heute Morgen um 8 Uhr blinkte die WLan-Leuchte wieder. Jetzt wieder nicht. 

Mein Router läuft ohne Probleme.

Was ist da los?

Freewilly
Trainee
Nachricht 38 von 315
2.065 Aufrufe
Nachricht 38 von 315
2.065 Aufrufe

Das Problem hab ich immernoch seit Tagen. Es läuft einfach nur schlecht. Da muss schleunigst was geändert werden !!!

Andi
Master Moderator
Nachricht 39 von 315
2.058 Aufrufe
Nachricht 39 von 315
2.058 Aufrufe

Hallo zusammen.

 

Sehe ich das richtig, dass das Problem nur noch bei @Freewilly und @Kittel3875 besteht?

 

Falls nicht, mögen sich bitte ALLE auch einmal kurz melden, die den Effekt immer noch beobachten können.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Freewilly
Trainee
Nachricht 40 von 315
2.051 Aufrufe
Nachricht 40 von 315
2.051 Aufrufe

Heute läuft es bei mir sehr sehr schlecht @Andi  was ist den da los bei euch ?

was ist den mit der 3 Jahren Garantie ? Kann ich die komplette anlange zurück geben ? Mir geht das schon ziemlich auf die Nerven. Mal geht die Anlage mal wieder nicht und dann wenn es nicht geht, steht man vor der Tür und der Alarm geht an sobald man die Tür öffnet. 

314 ANTWORTEN 314