abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Laufend "Offline" Fehlalarme

Trainee
Nachricht 261 von 270
1.172 Aufrufe
Nachricht 261 von 270
1.172 Aufrufe

Re: Laufend "Offline" Fehlalarme

Ich war lange Zeit recht zufrieden mit der Anlage.

Jetzt habe ich auch meinen "Lieblingssensor", der regelmäßig offline-Fehlalarme produziert. Eine kurze Zeit half der Batterietausch, obwohl diese nicht als tauschwürdig angezeigt wurde. Das hat ca. 1 Monat geholfen. Jetzt geht es wieder los.

 

Im Normalfall ist nicht erkennbar, dass der ein Sensor offline geht. Ich habe bewusst immer wieder in den Gerätemanager gesehen - alles grün oder orange. Keine Meldung "Ungewöhnlicher Status". Wie soll man da Probleme mit einem Sensor finden und beheben? Das Problem wird immer nur bei aktivierter Anlage sichtbar und dann mit lautem Alarm. Das ist Mist!!!

 

Ich habe den Sensor jetzt als Test in die Nähe der Anlage/BLE verlegt. Sollte er hier auch Fehlalarme auslösen, wird er reklamiert.

 

Bitte dringend an einer Lösung arbeiten. Auch ich würde bei Offline-"Alarmen" einen stillen Alarm bevorzugen, da es sich hier praktisch immer um Fehlalarme handelt. Bitte eine Möglichkeit schaffen, das offline gehen von Sensoren vernünftig nachvollziehen zu können. Selbst die so wichtigen Offline-Alarme erscheinen nicht in der Historie - warum???

 

Weiterhin ist die App V 2.7.42 (iOS 11.3.1) zur Zeit nur am Abstürzen.

Es lief schon mal besser. Ich hoffe, noch immer, dass es das auch wieder wird.

 

Grüße

Andreas

Master Moderator
Nachricht 262 von 270
1.110 Aufrufe
Nachricht 262 von 270
1.110 Aufrufe

Re: Laufend "Offline" Fehlalarme

Hallo @Andi-DD.

 


@Andi-DD  schrieb:

Bitte eine Möglichkeit schaffen, das offline gehen von Sensoren vernünftig nachvollziehen zu können. Selbst die so wichtigen Offline-Alarme erscheinen nicht in der Historie - warum???


Dieser Wunsch wurde schon mehrfach geäußert. Wir haben die Sache weitergegeben und prüfen, ob eine Umsetzung möglich ist.

 

 


@Andi-DD  schrieb:

Weiterhin ist die App V 2.7.42 (iOS 11.3.1) zur Zeit nur am Abstürzen.


Bei uns stürzt die App nicht ab, Wir haben die App sowie das aktuelle iOS auf verschiedenen Geräten installiert. Der Fehler ist nicht nachvollziehbar.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Trainee
Nachricht 263 von 270
1.052 Aufrufe
Nachricht 263 von 270
1.052 Aufrufe

Re: Laufend "Offline" Fehlalarme

Ich bin die letzte Zeit mal weiter auf Ursachenforschung gegangen, warum bei einem Fenster der Sensor spinnt.

 

Nochmal zu Erinnerung. Der Fenster-/Türkontakt ging undefinierbar offline. Außerdem tat er sich schwer den Wechsel der Zustände anzuzeigen.

 

Ein Austausch mit einem anderen Sensor brachte keinen Erfolg. Fehler lag also nicht am Sensor.

Heute habe ich die dumme Idee gehabt, mal mit dem Leitungssucher/Ortungsgerät (Bosch) auf mögliche Metalle oder ähnliche Störquellen zu suchen. Dabei hatte ich das seltsame Phänomen, dass im Bereich der Putzleisten am Mauerausschnitt des Fensters eine Stromleitung mit vollem Ausschlag angezeigt wird. Wie dort Strom hinkommen soll, ist mir völlig unverständlich. Es ist keine Leitung auch nur in 3 Meter Nähe. Bei allen anderen Fenstern wird mir nur das Metall angezeigt. Ich kann das Problem damit zwar für den Sensor nicht lösen und werde den Raum anders absichern, aber ich weiß, woher es kommt. Medion ist ja bisher leider nicht besonders hilfreich, bei der Klärung möglicher Offline-Probleme.

 

@Andi

Auch wenn Ihr es nicht wahr haben wollt, die App stürzt ab. Auch unter iOS 11.3.1 bis 11.4 auf iPhone 6 und iPhoneSE.

Master Moderator
Nachricht 264 von 270
1.026 Aufrufe
Nachricht 264 von 270
1.026 Aufrufe

Re: Laufend "Offline" Fehlalarme

Hallo @Andi-DD.

 


@Andi-DD  schrieb:

Dabei hatte ich das seltsame Phänomen, dass im Bereich der Putzleisten am Mauerausschnitt des Fensters eine Stromleitung mit vollem Ausschlag angezeigt wird. Wie dort Strom hinkommen soll, ist mir völlig unverständlich. Es ist keine Leitung auch nur in 3 Meter Nähe. Bei allen anderen Fenstern wird mir nur das Metall angezeigt. Ich kann das Problem damit zwar für den Sensor nicht lösen und werde den Raum anders absichern, aber ich weiß, woher es kommt.


Das Phänomen ist schon bekannt. Siehe hier ---> Klick mich!

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Beginner
Nachricht 265 von 270
818 Aufrufe
Nachricht 265 von 270
818 Aufrufe

Re: Laufend "Offline" Fehlalarme

Hallo @Andi,

gibt es bei diesem Thema Bewegung? Ich habe leider auch die hier beschriebenen Fehlalarme (zwei Mal mitten in der Nacht war die Sirene Offline --> Fehlalarm). Die Anfrage, bei "Oflline"-Fehlern nicht zu alarmieren liegt nun schon 4 Monate zurück. Wird es hier eine Lösung geben oder muß ich die Anlage zurücksenden?
Danke fürs Feedback

Master Moderator
Nachricht 266 von 270
789 Aufrufe
Nachricht 266 von 270
789 Aufrufe

Re: Laufend "Offline" Fehlalarme

Hallo @Tintenfisch und herzlich willkommen in der Community.

 


@Tintenfisch  schrieb:

Die Anfrage, bei "Oflline"-Fehlern nicht zu alarmieren liegt nun schon 4 Monate zurück. Wird es hier eine Lösung geben oder muß ich die Anlage zurücksenden?


Hier KANN es keine "Lösung" geben, da es sich um eine gewollte Funktion handelt. Das hatte ich beispielsweise hier oder hier schon erklärt.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Beginner
Nachricht 267 von 270
775 Aufrufe
Nachricht 267 von 270
775 Aufrufe

Re: Laufend "Offline" Fehlalarme

Moin Andi,
danke für dein Feedback und die klare Aussage.
Dann wird also defintiv keine Funktion implementiert um OPTIONAL die Alarmauslösung bei Verbindungsproblemen mit den Sensoren zu deaktivieren? 
Dann muß ich die Komponenten leider als "defekt" zurücksenden, ein weiter nächtlicher Fehlalarm (ich nenne es mal so) für mich leider ist nicht hinnehmbar.
Grundsätzlich verstehe ich die Argumentation von Medion schon, ich arbeite selber bei einem Prüflabor und weiß, dass Systeme Normen entsprechen müssen um eine gewisse Klassifikationen zu erhalten. Da ein dauerhafter,stabiler Funkkontakt mit den Komponenten jedoch anscheinend nicht gewährleistet werden kann (die Sirene die "offline" geht ist nur wenige Meter von der Zentrale entfernt montiert), ist das System aus meiner Sicht eine Fehlentwicklung.

Beginner
Nachricht 268 von 270
732 Aufrufe
Nachricht 268 von 270
732 Aufrufe

Re: Laufend "Offline" Fehlalarme

@Andi: ich hätte noch eine Verständnisfrage, sorry falls das schon irgendwo gefragt wurde. 
Bei meiner Installation (kleines Haus) ist ein Repeater im Einsatz. Stimmt es, dass sich beim Einsatz eines Repeaters ALLE Geräte ausschließlich am Repeater anmelden? Also nicht mehr an der Alarmzentrale? Wie verhält es sich beim Einsatz von zwei Repeatern?
Zum zeitpunkt meiner Fehlalarme war die Außensierene (die offline ging) keine 4 Meter von der Zentrale entfernt, jedoch einige Meter vom Repeater...
Danke Smiley (fröhlich)

Master Moderator
Nachricht 269 von 270
712 Aufrufe
Nachricht 269 von 270
712 Aufrufe

Re: Laufend "Offline" Fehlalarme

Hallo @Tintenfisch.

 


@Tintenfisch  schrieb:

Dann wird also defintiv keine Funktion implementiert um OPTIONAL die Alarmauslösung bei Verbindungsproblemen mit den Sensoren zu deaktivieren?


Richtig. Die Programmierung darf laut Vorgabe nicht so erfolgen.

 

 


@Tintenfisch  schrieb:

Stimmt es, dass sich beim Einsatz eines Repeaters ALLE Geräte ausschließlich am Repeater anmelden? Also nicht mehr an der Alarmzentrale?


Ja, stimmt.

 

 


@Tintenfisch  schrieb:

Wie verhält es sich beim Einsatz von zwei Repeatern?


Zwei Repeater können laut meiner Information nicht eingebunden werden.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Tutor
Nachricht 270 von 270
579 Aufrufe
Nachricht 270 von 270
579 Aufrufe

Re: Laufend "Offline" Fehlalarme

Ich möchte mich nach langer, langer Zeit wieder einmal einfach nur melden.

Ich habe diesen Thread am 2017-11-13 eröffnet, er ist heute noch der Beitrag mit dem meisten Antworten nähmlich 268.

Ich habe mich lange Zeit mit der Fernbedienung herumgeärgert, bis ich die alle entsorgt habe.

Ich denke die funktioniert auch nach einem Jahr noch nicht.

Die Außensirene blinkt nur mehr, Piezo Buzzer habe ich abgelötet, meine Nachbarn reden wieder mit mir.

Es gibt halt immer noch diese offline Fehlalarme, die mich mitlerweilen nicht mehr stören, hört ja keiner.

Hin und wieder gibt es Ärger mit meiner Frau, da die Zentrale Alarm gibt, natürlich ist die Montageplatte kpl. plan montiert, es geht dann ohnehin wieder.  Sensoren fallen aus, da angeblich die Batterien zu schwach, bringt mich nicht mehr aus der Ruhe, nicht ärgen, tags darauf gehts fast immer wieder.

Ein 230V Zwischenstecker im Garten fällt fallweise aus ich glaub dem passt manchmal das Wetter nicht.

Tags darauf alles OK.

Ebenfalls der Erschütterungssensor im Garten, manchmal total ausgefallen dann Batterie zu schwach und dann alledings 3 Monate alles OK ohne das ich auch nur igend etwas gemacht habe.

Es ist einfach das Funksignal zu schwach. Irgendwo tauchen immer halt mal Störquellen auf und dann halt offline oder Sensor totalausfall. Kann mir aber vorstellen das es bei vielen auch ohne größere Probleme funktioniert.

 

Was ich gut gebrauchen kann ist allerdings die Historie. Die zeichnet all die Aktivitäten im Haus und ausserhalb des Hauses auf. Nur 50 Werte sind bei meinen vielen Sensoren aber weit zu wenig.

Alleine die Wohnungstür wird schon 35x am Tag geöffnet und Türen habe ich viele.

Kann man leicht die vielen Meldungen bei z.B "Aktiviere Tür-Benachrichtigung" Schiebeschalter nach links ausschalten. Ich lesen zwar immer, die Software ist selbserklärend und darum braucht man keine genaue Anleitung. z.B. wo steht was passiert mit "Aktiviere Tür-Benachrichtigung" es kann aber auch sein das ich auf der Leitung stehe.

Viele Fragen der Community würden gar nicht erst gestellt werden, wenn nicht hier alles 100x erklärt, sondern die Fragen in einer Online Bedienungsanleitung aufnimmt. Inhaltsverzeichnis währe dazu auch von Vorteil.

An allen möglichen und unmöglichen Stellen werden immer und immer wieder die gleichen Fragen die ohnehin schon irgendwo beantwortet wurden gestellt.

Ja ich bin an dieser Technik interressiert habe aus den Türkontakten schon vieles gemacht.

Wasserstandssensor, Garten wird mit Laserlichtschranken überwacht, Regen und Sturmmelder/Windgeschwindigkeit, Dämmerungsschalter, Geräuschsensor, Radarsensor, Lichtsensor.

Dies alles wird für die Meisten nicht von Interesse sein. Sollte aber wer an der Technik interesse haben kann er ja einmal meine Seite http://sites.prenninger.com/alarmanlage/ besuchen.

Da kann man auch lesen wie lange eigentlich die verwendeten Baterien halten.

Allerdings nicht die von MEDION in den Geräten mitgelieferten da kann man Glück haben aber auch MIST bekommen. Auch denke ich es ist in dem Jahr doch etwas passiert da es bei offline doch schon sehr ruhig ist und solage MEDION die Vorschriften einhalten muß kann ich keinen Alarm zulassen, das ist mir zu teuer wie an anderer Stelle dargelegt.

LG offline

P.S an die Moderatoren DANKE für euer Durchhaltevermögen.

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

offline