abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Der erste Fehlalarm....

17 ANTWORTEN 17
derLarsonaut
Contributor
Nachricht 1 von 18
2.874 Aufrufe
Nachricht 1 von 18
2.874 Aufrufe

Der erste Fehlalarm....

Hallo ,

letzte Nacht war es dann soweit; Nachdem ich am Samstag die Anlage installiert habe kam es in der Nacht von Dienstag auf Mittwoch zum ersten Fehlalarm. Um 3.07 Uhr ging die Anlage auf Alarm weil angeblich ein Erschütterungssensor offline war.Mann (traurig)
Dieser Erschütterungssensor ist einer von 4 die ich gestern Abend zusätzlich installiert habe. Und ausgerechnet der, der die wenigsten Probleme beim Einrichten machte sorgte für den Alarm.
Laut App muss der Ausfall sehr kurz gewesen sein da ich beim schlaftrunkenden Blick aufs Handys alle Sensoren im normalen Status vorfand.
Ein bisschen mehr Fehlertoleranz wäre hier schön!!!

Nebenbei möchte ich noch erwähnen, dass die Einrichtung beim besagten Sensor problemlos lief, bei 2 weiteren musste ich das Pairing 3 Mal wiederholen und der 4. Von der Anlage nicht vollständig konfiguriert wurde sodass ich ihn unter den gestörten Geräten wiederfand wo ich dann die Einrichtung beenden konnte. Danach wollte der Sensor noch einen Neustart und funktionierte dann.

Keine vertrauensbildende Installation!Frustrierter Mann

17 ANTWORTEN 17
Anonymous759
Retired
Nachricht 11 von 18
1.825 Aufrufe
Nachricht 11 von 18
1.825 Aufrufe

Und jetzt wieder ein Fehlalarm 18:10. Diesmal ein Erschütterungssensor offline. Abstand zur Zentrale: 1,5 m!
2 Fehlalarme in 24 Stunden! Langsam wird das System zu einem Witz!
derLarsonaut
Contributor
Nachricht 12 von 18
1.821 Aufrufe
Nachricht 12 von 18
1.821 Aufrufe


mic schrieb:

Hallo zusammen,

 

könntet ihr bei dem Erschütterungsmelder die Empfindlichkeit von "Hoch" auf "Mittel" umstellen. Der Sensor ist dann immer noch empfindlich genug.


Hallo @mic,

das Entschärfen der Sensoren ist keine Option. Wenn ich z.B. bei unserer Terassentür auf "Mittel" stellen bekommt der Sensor nicht mit das sie geöffnet wurde. Und die Erschütterung bei Öffnen ist so stark, dass ich eigentlich schon auf der Stufe "Niedrig" eine Meldung erwarten würde.

Zur Fehlereingrenzung habe ich den Sensor der den Fehlalarm ausgelöst hat auf "Mittel" gestellt. Die anderen 4 bleiben auf "Hoch". Sonst kann ich sie auch weglassen.

 

steini
Contributor
Nachricht 13 von 18
1.783 Aufrufe
Nachricht 13 von 18
1.783 Aufrufe

Ich hoffe der Fehler mit den Fehlalarmen bei Verbindungsproblemen von Sensoren wird auf Seite von Medion mit höchster Prio angegangen. Das ist aktuell das größte und wichtigste Problem der Anlage. Eine Alarmanlage, die man aktuell nur mit Bauchschmerzen scharfschalten kann, ist nicht wirklich zu gebrauchen.

 

Die vielen anderen Themen, die aktuell noch offen sind, halte ich da für zweitrangig. Ich bin ansonsten mit der Anlage übrigens zufrieden, das sollte auch mal gesagt werden 🙂

 

Viele Grüße

Bernd

NetzwerkHamster
Newcomer
Nachricht 14 von 18
1.720 Aufrufe
Nachricht 14 von 18
1.720 Aufrufe

Hab die selben Probleme heute mit dem Bewegungssensor gehabt. Es wurde gemeldet, der wäre offline.... obgleich in der App nichts zu sehen war.

Und der Erschütterungssensor wird orange angezeigt, obwohl er nur 3 Meter entfernt ist.

Es wäre ärgerlich, wenn das System sich als Fehlkauf entpuppen würde und man doch auf Abus setzen muss.
sumsi
Explorer
Nachricht 15 von 18
1.654 Aufrufe
Nachricht 15 von 18
1.654 Aufrufe

Habe dieselben Probleme mit der Anlage.

Immer wieder Fehlalarme weil sich Tür/Fensterkontak bzw. der Erschütterungssensor kurzfristig offline melden.

Letzter Alarm heute Nacht um 4:31 Uhr im Home Zustand. Egal ob Home oder Aktiviert.

Sensoren melden danach in der App wieder volle Verbindung und zeigen das mit einem grünen Punkt an. Abstand der Sensoren zwischen 1,5 und ca. 10 Meter, teilweise ohne eine Mauer dazwischen, mit direktem Blickkontakt zwischen der Anlage und dem Sensor.

Batterie ist voll.

Eine Alarmanlage die man nicht einschalten kann weil immer wieder Fehlalarme kommen… Nicht besonders funktionell

 

steini
Contributor
Nachricht 16 von 18
1.650 Aufrufe
Nachricht 16 von 18
1.650 Aufrufe

Die Außensirene habe ich seit Tagen nicht mehr aktiviert. Ich kann aktuell eigentlich nur jedem empfohlen das Ding nicht zu aktivieren bis der Fehler mit den vielen Offline-Fehlern der Sensoren von Medion beboben ist.

 

Viele Grüße

Bernd

derLarsonaut
Contributor
Nachricht 17 von 18
1.603 Aufrufe
Nachricht 17 von 18
1.603 Aufrufe

2. Fehlalarm! Die Nachbarn freuen sich.....

01.36 Uhr...... Der selbe Sensor wie beim ersten Mal. Ich hab ihn jetzt erstmal aus der Konfig. genommen und Medion aufgefordert das Teil auszutauschen.

derLarsonaut
Contributor
Nachricht 18 von 18
1.600 Aufrufe
Nachricht 18 von 18
1.600 Aufrufe


derLarsonaut schrieb:

2. Fehlalarm! Die Nachbarn freuen sich.....

01.36 Uhr...... Der selbe Sensor wie beim ersten Mal. Ich hab ihn jetzt erstmal aus der Konfig. genommen und Medion aufgefordert das Teil auszutauschen.


Nachtrag: Noch einen Fehlalarm und das Teil geht zurück. Nach 3 Wochen meldet mir nun auch noch die Fernbedienung das die Batterie alle sei.

Auf Grund der ganzen Beschwerden habe ich eigentlich erwartet, dass Medion das System unverzüglich verbessert. Laut Firmware-Version tut sich aber garnichts. 

17 ANTWORTEN 17