abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Kein Akku-Betrieb mehr möglich, trotz neuem AKKU

GELÖST
Beginner
Nachricht 1 von 5
1.858 Aufrufe
Nachricht 1 von 5
1.858 Aufrufe

Kein Akku-Betrieb mehr möglich, trotz neuem AKKU

Hi,
ich benötige mal euren Rat.
Ich hab einen Akoya Laptop md 99070 und der lief bisher einwandfrei. Auch nach  4 Jahren bei regelmäßigem Betrieb hatte ich bis jetzt nur den einen "Start"-Akku gebraucht. Doch nun vor knapp 1 Woche, als der Akku fertig geladen war, zog ich den Netzstecker und der Laptop ging gleich mit aus.
Zuerst dachte ich ok, der Akku ist nun kaputt gegangen und machte einen Batterie-Check und mir wurde angezeigt, dass nur knapp 48% der ursprünglichen Kapazität vorhanden sei.
Also kaufte ich einen neuen Akku, der wird auch vom Laptop erkannt und wurde komplett aufgeladen( orange Ladelicht ging an bis "Aufgeladen 100% " in der Leiste stand)
Nun zog ich wieder das Netzteil und wieder alles schwarz und aus. Für den neuen Akku machte ich ebenfalls den Batteriecheck mit dem Ergebnis, dass der neue Akku komplett in Ordnung ist (98% Kapazität).Auch wird bei laufendem Netzbetrieb der Ein-/Ausbau des Akkus mit einem hörbaren Signalton erkannt, ebenso ändert sich die Batterieanzeige in der unteren rechten Leiste entsprechend. (Aufgeladen 100%, kein Akku vorhanden)
Ebenfalls versuchte ich ohne Akku und Netzteil die "Reststromentfernung" mit dem Drücken des Startknopfes (1min), ohne jeglichen Erfolg.

Hat jemand noch eine Idee, was man ausprobieren könnte.
Würde mich sehr freuen.
Vielen Dank!!!!

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Master Moderator
Nachricht 4 von 5
2.612 Aufrufe
Nachricht 4 von 5
2.612 Aufrufe

Hallo @Harry2017.

 

Das kann ich dir vorab leider nicht sagen. Du kannst das Gerät aber zum Kostenvoranschlag einsenden. Falls dir der Preis dann zu hoch ist, senden wir dir das Gerät kostenfrei wieder zurück.

 

 

Gruß - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

4 ANTWORTEN 4
Master Moderator
Nachricht 2 von 5
1.839 Aufrufe
Nachricht 2 von 5
1.839 Aufrufe

Hallo @Harry2017 und herzlich willkommen in der Community.

 

Normalerweise rate ich in einer solchen Situation immer zu einer Reststromentladung. Da du diese aber bereits durchgeführt hast, hast du quasi schon alle Möglichkeiten erschöpft. Bei deinem Gerät scheint die Lade-/Umschalt-Elektronik defekt zu sein.

 

 

Gruß - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Beginner
Nachricht 3 von 5
1.833 Aufrufe
Nachricht 3 von 5
1.833 Aufrufe

Hallo Andi,

vielen Dank für deine Antwort.

Falls es die Lade-/Umschalt-Elektronik sein sollte , ist da eine Reparatur möglich oder ist das ein "Wirtschaftslicher Totalschaden" und macht keinen Sinn zu reparieren ?

 

lg und vielen Dank

Harry

Master Moderator
Nachricht 4 von 5
2.613 Aufrufe
Nachricht 4 von 5
2.613 Aufrufe

Hallo @Harry2017.

 

Das kann ich dir vorab leider nicht sagen. Du kannst das Gerät aber zum Kostenvoranschlag einsenden. Falls dir der Preis dann zu hoch ist, senden wir dir das Gerät kostenfrei wieder zurück.

 

 

Gruß - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

Beginner
Nachricht 5 von 5
1.812 Aufrufe
Nachricht 5 von 5
1.812 Aufrufe

Hallo Andi,

 

vielen Dank für deine Mühe !!!

Ich habe mit der Hotline telefoniert und werde den PC, wie von Dir empfohlen, einschicken.

 

Merci

Harry