abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Kein Zugriff auf meine NAS-Ordner

GELÖST
6 ANTWORTEN 6
scratchy
Contributor
Nachricht 1 von 7
6.121 Aufrufe
Nachricht 1 von 7
6.121 Aufrufe

Kein Zugriff auf meine NAS-Ordner

Hallo!

Seit kurzem hab ich über den Win Explorer keinen Zugriff mehr auf meine NAS! Zugriff funktioniert nur mehr übers Web. Ich konnte die NAS als Netzwerk-Laufwerk über den Explorer erreichen, nun sehe ich die NAS im Explorer unter Netzwerk nur mehr als Eintrag in "Multimedia" - kann mir da jemand weiterhelfen?

Solange ich keine Ordner im Explorer sehe, kann ich auch nichts synchronisieren!

Kann mir noch wer einen Tip geben, wie ich mit einem IPhone (IOS 12.3.1 64bit) auf die NAS zugreifen kann, von Medion selbst gibts ja hier nicht mal eine App...

Danke!

Win10

NAS: MD 86783.02

MSN: 5004 5863

2x2TB

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
scratchy
Contributor
Nachricht 7 von 7
6.040 Aufrufe
Nachricht 7 von 7
6.040 Aufrufe

6 ANTWORTEN 6
Iks-Jott
Superuser
Nachricht 2 von 7
6.116 Aufrufe
Nachricht 2 von 7
6.116 Aufrufe

Hallo @scratchy 

 

Vielleicht das gleiche Problem?

https://community.medion.com/t5/Netzwerk-Speicher/Daten-kopieren-im-NAS/m-p/76916

Gruß
Iks-Jott

____________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
scratchy
Contributor
Nachricht 3 von 7
6.096 Aufrufe
Nachricht 3 von 7
6.096 Aufrufe

Das SMB1 Protokoll ist nicht deaktiviert - daran hatte ich schon gedacht (bzw. gehofft).

Trotzdem Danke für die Info!

scratchy
Contributor
Nachricht 4 von 7
6.077 Aufrufe
Nachricht 4 von 7
6.077 Aufrufe

Kann mir noch jemand einen Tip geben? Das Ganze muss ja mit einem Windows Update zusammenhängen. Leider gibt es für die NAS keine aktuelle Software. LG

Fishtown
Superuser
Nachricht 5 von 7
6.070 Aufrufe
Nachricht 5 von 7
6.070 Aufrufe

moin @scratchy 

wenn du meinst, es hängt mit einem Win Update zusammen, so deinstalliere dieses wieder.

https://www.heise.de/tipps-tricks/Windows-10-Update-deinstallieren-3982288.html

Wenn es dann wieder funktioniert, vergleiche dann zb. die Treiber und update dann wieder,

um wieder zu schauen was sich geändert hat. Schau auch nach, für was das Update ist.

Die Software Life Cloud Agent (https://www.medion.com/de/servicebackend/_lightbox/software_details.php?did=13213 eventuell im Kompatibilitätsmodus starten : https://www.heise.de/tipps-tricks/Windows-10-Kompatibilitaetsmodus-starten-4245444.html ) ist auf dem Rechner und die Life Cloud App (https://apps.apple.com/de/app/medion-lifecloud-app/id731871197 ) auf dem Smartphone?

Tschüss-Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
scratchy
Contributor
Nachricht 6 von 7
6.042 Aufrufe
Nachricht 6 von 7
6.042 Aufrufe

Danke für die Antwort!

Der Kompatibilitätsmodus hat nichts gebracht, da ich über die LifeCloudApp ja schon Zugang hatte - den Fehler habe ich gemacht!

Es war wie ursprünglich vermutet das SMB1 Protokoll. Ich hatte nur immer auch das Häkchen bei "CIFS-Server" auch an - Häkchen weg und ich habe wieder zugriff auf die NAS Ordner über den Explorer und über meine Netzwerk-Laufwerke. Danke!

Noch was zu der Medion App - die funktioniert nur bis IOS 11xxx . Zurzeit gibts schon IOS 12xxx und da läuft die App nicht mehr - leider gibts am Handy keinen Kompatibilitätsmodus 🙂

 

 

Unbenannt.PNG

scratchy
Contributor
Nachricht 7 von 7
6.041 Aufrufe
Nachricht 7 von 7
6.041 Aufrufe

6 ANTWORTEN 6