abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Wlan Steckdose MD 18663

419 ANTWORTEN 419
weini
Contributor
Nachricht 1 von 420
28.325 Aufrufe
Nachricht 1 von 420
28.325 Aufrufe

Wlan Steckdose MD 18663

Seid heute morgen kommen ich nicht mehr in meine App rein um die Steckdosen zu steuern. 

Bekomme immer den Fehler:

netzwerkverbindung ist fehlgeschlagen 

 

habe die die App auf dem iPhone und iPad installiert und bei beiden Geräten kommt der Fehler.

Ich habe die App auch schon deinstalliert und mir einen neuen acc zugelegt , immer wieder der selbe Fehler.

Der Alexa Skills funktioniert auch nicht mehr.

Hat jemand eine Idee woran es liegen kann  

28257176-E0B9-4923-810B-39F773741788.png

 

419 ANTWORTEN 419
kultur-klempner
Contributor
Nachricht 251 von 420
1.373 Aufrufe
Nachricht 251 von 420
1.373 Aufrufe

Hallo zusammen,

meine 13 Stk. MD 18663 schalten nicht mehr über den Timer. Per App lassen sich alle schalten.

Habe keine Alexa also kann es nicht an ihr liegen.

Ich bin guter Hoffnung das dieses Problem bald gelöst wird.

 

Gruß Uwe

Stk24
Contributor
Nachricht 252 von 420
1.366 Aufrufe
Nachricht 252 von 420
1.366 Aufrufe

@Mumi   ... Rumhacken war das nicht, lediglich der Hinweis das es nicht per Alexa geht ... gepaart mit "das es traurig ist" 

Ohne Rückmeldung bei wie vielen Nutzern es nicht geht kann man nicht auf die Größe des Problems kommen.
@kultur-klempner Der Hinweis deutet doch schon mal eine Richtung an, wo das Problem zu suchen wäre. 

 

Früher oder später wird der Fehler sicher gefunden und beseitigt .... traurig finde ich es dennoch 😉 

fghgj
Trainee
Nachricht 253 von 420
1.363 Aufrufe
Nachricht 253 von 420
1.363 Aufrufe

Ich habe hier zwei Medion Steckdosen und zwei Zwischenschalter eines anderen Herstellers. Beide reagieren nicht auf Alexa befehle und schalten auch nicht per Timer automatisch ein. Ich vermute daher, dass es ein übergreifendes Problem ist und nicht einzig mit Medion zusammenhängt.

Andi
Master Moderator
Nachricht 254 von 420
1.342 Aufrufe
Nachricht 254 von 420
1.342 Aufrufe

Hallo zusammen und vielen Dank für die Hinweise. Ich gebe es weiter.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Mumi
Explorer
Nachricht 255 von 420
1.246 Aufrufe
Nachricht 255 von 420
1.246 Aufrufe

Scheinbar hat sich etwas getan!

 

Alexa schaltet wieder!

 

👍

 

@AndiDanke!

Andi
Master Moderator
Nachricht 256 von 420
1.234 Aufrufe
Nachricht 256 von 420
1.234 Aufrufe

Hallo @Mumi und vielen Dank für das Feedback.

 

Wie sieht es bei den anderen Usern aus? Funktioniert es bei euch auch wieder? Bitte gebt ein kurzes Feedback.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
fghgj
Trainee
Nachricht 257 von 420
1.229 Aufrufe
Nachricht 257 von 420
1.229 Aufrufe

geht wieder

Dedpot
Apprentice
Nachricht 258 von 420
1.225 Aufrufe
Nachricht 258 von 420
1.225 Aufrufe

geht wieder

Nightsurfer
Apprentice
Nachricht 259 von 420
1.219 Aufrufe
Nachricht 259 von 420
1.219 Aufrufe

Ja, Alexa führt Kommandos an die Steckdose wieder ordnungsgemäß aus.

Stk24
Contributor
Nachricht 260 von 420
1.186 Aufrufe
Nachricht 260 von 420
1.186 Aufrufe

Sorry späte Rückmeldung .. auch hier geht´s wieder.
Nun alle gemeinsam Daumen drücken 😉 

 

419 ANTWORTEN 419