abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Wlan Steckdose MD 18663

419 ANTWORTEN 419
weini
Contributor
Nachricht 1 von 420
20.219 Aufrufe
Nachricht 1 von 420
20.219 Aufrufe

Wlan Steckdose MD 18663

Seid heute morgen kommen ich nicht mehr in meine App rein um die Steckdosen zu steuern. 

Bekomme immer den Fehler:

netzwerkverbindung ist fehlgeschlagen 

 

habe die die App auf dem iPhone und iPad installiert und bei beiden Geräten kommt der Fehler.

Ich habe die App auch schon deinstalliert und mir einen neuen acc zugelegt , immer wieder der selbe Fehler.

Der Alexa Skills funktioniert auch nicht mehr.

Hat jemand eine Idee woran es liegen kann  

28257176-E0B9-4923-810B-39F773741788.png

 

419 ANTWORTEN 419
Fishtown
Superuser
Nachricht 2 von 420
8.335 Aufrufe
Nachricht 2 von 420
8.335 Aufrufe

moin @weini und willkommen,

da ja alle Drei weg sind,überprüfe deine Heimnetzwerk . Hat dein Handy Verbindung zum Router und Dieser Verbindung

zum Internet .Hat sich dein Netzwerkschlüssel geändert.

Tschüss-Fishtown

Nachtrag: Habe eben diesen Beitrag gelesen,scheint nicht nur dein Problem zu sein: https://community.medion.com/t5/Haushalt/WLAN-Steckdose/m-p/71568

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
weini
Contributor
Nachricht 3 von 420
8.323 Aufrufe
Nachricht 3 von 420
8.323 Aufrufe

Moin @Fishtown das Handy ist im selben wlan, früher funktionierte die App auchmit 4 g und ich konnte die Steckdosen von unterwegs steuern. Alle andere Smart Home Apps funktionieren nur die App von Medion nicht. Der Kundendienst konnte mir auch nicht helfen. Habe 35 min mit ihm telefoniert ohne Erfolg. 

Es viel mir auf das ich die Steckdosen mit Alexa nicht mehr steuern konnte, dann habe ich den skill deaktiviert, und wollte ihn neu installieren was nicht funktionierte. Dann bin ich auf die App und es kam der verbindungs Fehler. 

Dachte mir das es vielleicht ein technisches Problem bei medion ist und habe es gegen 16 Uhr noch mal probiert, immer noch der Fehler.

Habe dann das 1. mal mit dem Kundendienst telefoniert, der meinte App deinstallieren und mit einem neuen Konto probieren, was kein Erfolg brachte. Dann habe ich nich mal abgewartet und gegen 21:30 Uhr das 2. mal mit dem Kundendienst telefoniert. Einige Sachen mit ihm ausprobiert was alles kein Erfolg brachte. Er wollte sich bei den Technikern nachfragen und ich soll mich morgen nich mal melden. 

weini
Contributor
Nachricht 4 von 420
8.322 Aufrufe
Nachricht 4 von 420
8.322 Aufrufe


@Fishtown  schrieb:

moin @weini und willkommen,

da ja alle Drei weg sind,überprüfe deine Heimnetzwerk . Hat dein Handy Verbindung zum Router und Dieser Verbindung

zum Internet .Hat sich dein Netzwerkschlüssel geändert.

Tschüss-Fishtown

Nachtrag: Habe eben diesen Beitrag gelesen,scheint nicht nur dein Problem zu sein: https://community.medion.com/t5/Haushalt/WLAN-Steckdose/m-p/71568



Handy ist im selben wlan früher funktionierte es auch mit 4 g.  Alle andere Smart Home Apps funktionieren nur die App von Medion nicht. 

manni50
New Voice
Nachricht 5 von 420
8.298 Aufrufe
Nachricht 5 von 420
8.298 Aufrufe

Der Server scheint seit 1.2.19 java-Fehler zu produzieren. Anscheinend ist ein Zertifikat abgelaufen.

So etwas sollte nicht passieren, wenn man solche Podukte verkauft. Traurig.

Es scheint sich aber auch keiner drum zu kümmern.

Eigentlich sollte man Medion-Produkte in Zukunft boykottieren.

binsselber
Newcomer
Nachricht 6 von 420
8.095 Aufrufe
Nachricht 6 von 420
8.095 Aufrufe

Hallo, bin neu hier und probiere zum ersten mal Medion- Produkte. Scheinbar sind die Java- Sicherheitszertifikate abgelaufen, eine Schande für ein Unternehmen in dieser Size. Auch bei mir geht gar nichts mehr.

Für mich war es der letzte Medion- Kauf.

Gruß Volker

Andi
Master Moderator
Nachricht 7 von 420
7.995 Aufrufe
Nachricht 7 von 420
7.995 Aufrufe

Hallo zusammen und vielen Dank für eure Hinweise.

 

Wir sind im Kontakt mit den entsprechenden Abteilungen und arbeiten bereits an einer Lösung. Bitte noch etwas Geduld.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Chris675
Newcomer
Nachricht 8 von 420
7.918 Aufrufe
Nachricht 8 von 420
7.918 Aufrufe

Habe dasselbe Problem auch unter Android. Die App versucht auf eine verbindung mit icomen.net zuzugreifen. Klappt nur nicht und das bereits am 4. Tag. Finde das ist mieser service - hängt vielleicht mit chinesischem neujahr zusammen.

Andi
Master Moderator
Nachricht 9 von 420
7.889 Aufrufe
Nachricht 9 von 420
7.889 Aufrufe

Hallo zusammen,

 

laut Rückinfo aus der Fachabteilung ist das Problem behoben. Ein kurzes Feedback wäre nett. Smiley (zwinkernd)

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
manni50
New Voice
Nachricht 10 von 420
7.864 Aufrufe
Nachricht 10 von 420
7.864 Aufrufe

Funktioniert wieder, auch die Anbindung an Alexa.

Die Hintergründe wären mal interresant. Hat da ein Admin vergessen die Java-Zertifikate zu erneuern?

419 ANTWORTEN 419