abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Mediom Erazer x67033 Bios 5 kurze Pieps töne beim Starten

12 ANTWORTEN 12
DeathProf
New Voice
Nachricht 1 von 13
7.292 Aufrufe
Nachricht 1 von 13
7.292 Aufrufe

Mediom Erazer x67033 Bios 5 kurze Pieps töne beim Starten

Guten Tag werte Community,

 

Ich habe mir am Dienstag den oben genannten Rechner gekauft.

Ansicht bin ich absolut zufrieden mit dem Rechner, allerdings hat er das oben genannte "Problem".

Ich habe bereits die bedeutung des Fehlercodes ermittelt, doch kann ich mir nicht vorstellen ob es wirklich das Problem ist.

Könnte es am I7 8700 Prozessor liegen?

 

 

12 ANTWORTEN 12
Fox10
Superuser
Nachricht 2 von 13
6.077 Aufrufe
Nachricht 2 von 13
6.077 Aufrufe

@DeathProf

 

Wenn Du schon die Fehlercodes ermittelt hast, dann sag doch mal was diese bedeuten?

Bios kann je nach Hersteller leicht unterschiedlich sein.

 

Hast Du ggf. die CPU Übertaktet? Könnte ein Zeichen dafür sein, dass das Bios mit der Übertaktung nicht einverstanden ist. (Taktrate zu hoch)

 

Mögliche Hinweise auf:

- Defekt am Prozessor vor. Das kann an unzureichender Kühlung liegen, oder der Prozessor ist zu hoch getaktet.


---------------------------
#Medion #Erazer #läuftbeimir
DeathProf
New Voice
Nachricht 3 von 13
6.069 Aufrufe
Nachricht 3 von 13
6.069 Aufrufe

Also wenn ich die Richtige deutung gefunden habe, wäre das die bedeutung,

5 x kurz: Hier liegt ein Defekt am Prozessor vor. Das kann an unzureichender Kühlung liegen, oder der Prozessor ist zu hoch getaktet.

 

Kühlung funktioniert taddellos, ich persönlich habe den Prozessor nicht übertakten.

Ich dachte das es vielleicht am I7 8700 prozessor liegt und seinem Boost. Vielleicht hat das Mainboard damit ein problem.

 

Der Prozessor funktioniert eigentlich auch einwandfrei, ein Kumpel sagte mir ich soll mal schauen ob ich das Piepen in den BIOS austellen kann.

 

daddle
Superuser
Nachricht 4 von 13
6.065 Aufrufe
Nachricht 4 von 13
6.065 Aufrufe

@DeathProf

 

Hast Du ein ein Ami-Bios? Die Töne könnten folgendes bedeuten:

5x kurzProzessorProzessor defekt, unzureichende Kühlung, zu hoch getaktet, manchmal Grafikkartenproblem

 

Quelle: -> http://www.biosflash.com/bios-pieptoene.htm#AMI

 

Gruss, daddle

DeathProf
New Voice
Nachricht 5 von 13
6.053 Aufrufe
Nachricht 5 von 13
6.053 Aufrufe

Ja das ist richtig ich habe die Ami-Bios,

Ich habe jetzt mit dem Programm CPU-Z jetzt festgestellt das der Prozessor sich wohl übertakttet auch direkt beim Hochfahren.

Ich Energieoptionen habe ich bereit wieder auf Ausbalaciert gestellt, allerdings Taktet der beim Hochfahren mit allen Kernen auf ca 4,3Ghz hoch und schwankt dann wieder zwischen 0,8Ghz und 3,7Ghz, also die einzelnen Prozessor Kerne.

 

Vielen Dank für die bishreigen Rückmeldungen, aber wie es scheint werde ich mich wohl an den Händler wenden müssen. Sofern es nicht aufhört zu Piepen.

Major_ToM
Professor
Nachricht 6 von 13
6.046 Aufrufe
Nachricht 6 von 13
6.046 Aufrufe

Guten Morgen @DeathProf,

 

hast Du die RAM Bausteine und die Grafikkarte mal gelöst und wieder neu eingesteckt und ertönt das Piepen danach immer noch?

 

Viele Grüße

 

Major ToM


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
DeathProf
New Voice
Nachricht 7 von 13
6.039 Aufrufe
Nachricht 7 von 13
6.039 Aufrufe

Guten Morgen Major Tom,

 

In den PC selbst hab ich noch nicht reingeschaut, ich wollte erstmal mit dem Händler rucksprache halten wegen dem möglichen Garantie verlust.

 

Ich habe gelesen das Intel Prozessoren aktuell von Werk aus Übertaktet sind, weiss Du ob das vielleicht daran liegt? 

 

Grüße 

 

DeathProf

Major_ToM
Professor
Nachricht 8 von 13
6.028 Aufrufe
Nachricht 8 von 13
6.028 Aufrufe

Hallo @DeathProf,

 

insofern Du nichts grobfahrlässig beschädigst, kannst Du das Gehäuse diurch das Lösen der Schrauben problemlos öffnen und genauso nach dem rechten schauen, wie Du z.B. den RAM oder die HDD aufrüsten kannst.

Intel CPUs sind nicht von Werk aus übertaktet, das stimmt so nicht. Wo genau hast Du den Recher gekauft?

 

Viele Grüße

 

Major ToM


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
DeathProf
New Voice
Nachricht 9 von 13
6.024 Aufrufe
Nachricht 9 von 13
6.024 Aufrufe

Hallo @Major_ToM

 

Ich habe den PC im Saturn gekauft, der war dort in der Ausstellung allerdings nicht am Netz gewesen.

Mir wurde versichert das der Rechner auch nie benutzt wurde. 

 

Grüße 

 

DeathProf

Fox10
Superuser
Nachricht 10 von 13
6.016 Aufrufe
Nachricht 10 von 13
6.016 Aufrufe

Hallo @DeathProf,

 

ich habe noch mal kurz nach dem Prozessor geschaut:

https://ark.intel.com/de/products/126686/Intel-Core-i7-8700-Processor-12M-Cache-up-to-4_60-GHz

 

Im Boost geht der ja bis 4,6, das sollte eigentlich nicht in den Bereich Übertaktung fallen, da es ja die Standard Boostfrequenz des I7 8700 ist.

 

Normal ist das Bios Piepen jedenfalls definitiv nicht. Ich würde auch empfehlen, mal zu schauen ob Ram und Grafikkarte ordentlich eingesteckt sind. Ich verstehe aber auch wenn Du den neuen Rechner nicht gleich öffnen möchtest, da ein neues Gerät in der Regel laufen sollte. Dann bleibt nur wir du selbst vorgeschlagen hast direket den Kontakt zum Händler aufzumachen. Im besten und schnellsten Fall einfach tauschen, wenn die den noch auf Lager haben, sollte ja alles im Rahmen der Garantie kein Problem sein.

 

P.S. Finde das Modell aber gut, der i7 8700 bietet mit der 1070 ein tolles Gespann!

 

Viele Grüße Viktor

 

 


---------------------------
#Medion #Erazer #läuftbeimir
12 ANTWORTEN 12