abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

MD ERAZER X5366 F

22 ANTWORTEN 22
Videofilmer
Trainee
Nachricht 1 von 23
68.212 Aufrufe
Nachricht 1 von 23
68.212 Aufrufe

MD ERAZER X5366 F

Hallo allerseits!

Habe den obigen PC mit dem i7-6700  bestellt bei MM-Online und warte auf die Lieferung.

Dazu ein paar Fragen vorab:

 

1. Laut MM-Spezifikation wiegt der PC 9kg, laut MD-Spezifikation 12kg.

Was ist für den MM-Verkauf ausgebaut worden aus diesem PC?

2. Mit welcher Geräuschentwicklung ist zu rechnen, wenn ich diesen PC für Videorkodierung von UHD-Material mehrere Stunden lang laufen lasse, vermutlich bis an die Höchstleistungsgrenze?

2. Wie kann ich QuickSync für den i7-6700 aktivieren, wenn ich EDIUS Pro 8 verwende?

3. Mit welcher Wärmeentwicklung ist max zu rechnen bei Höchstauslastung.

4. Welche Stromleistung zieht der PC wenn ich mit Höchstleitung Videos kodiere?

5. Im Service-Bereich ist die Bedienungsanleitung für diesen PC nicht zu finden.

 

Würde mich über eine Antwort sehr freuen!

 

Es grüßt der Videofilmer!

22 ANTWORTEN 22
McB
Superuser
Superuser
Nachricht 11 von 23
63.240 Aufrufe
Nachricht 11 von 23
63.240 Aufrufe

@daddle

joop... hatte ja NB gesagt (da ist nur einer) 😉

bin auch gespannt wie das bei @Videofilmer ist.

btw.  ich kann auch einzelne progs mit der NVidia starten - wenn im fenster gehe ich davon aus das die IntelHD den bereich dann nicht nutzt und erst im vollbildmodus komplette weggeschaltet wird - abba' das ist nur meine annahme 😉

grüssinx

 

 

 

 

Videofilmer
Trainee
Nachricht 12 von 23
63.226 Aufrufe
Nachricht 12 von 23
63.226 Aufrufe

Wenn ich den HDMI-Monitor an die NVIDIA-Grafikkarte anschliessee, dann "piept" es nicht!

In diesem Fall aber zeigt mein NLE(EDIUS) keinen Anschluß an an das Hardwarerendering(QuickSync) an

im Setting für H.264/AVC.

 

Ich teste jetzt mal, ob mit oder ohne QuickSync kodiert wird, an der Kodierungszeit muß man es ja merken.

Videofilmer
Trainee
Nachricht 13 von 23
63.222 Aufrufe
Nachricht 13 von 23
63.222 Aufrufe

Nun jetzt wieder Monitor am Mainboard-HDMI mit Piep, die Anzeige im H.264-Setting über aktiviertes

Hardwareencoding ist da, die Renderzeit ist aber identisch!

daddle
Superuser
Nachricht 14 von 23
63.213 Aufrufe
Nachricht 14 von 23
63.213 Aufrufe

@Videofilmer

 

Dann muss ja Hardwareencoding auch funktionieren wenn an Nvidia angeschlossen, die Anzeige wird nur nicht "durchgereicht", vermute ich.

 

Deine MSN? Ohne jedwede Unterlage zum Gerät und Ausstattung ist es nicht so prickelnd.

 

Gruss, daddle

Videofilmer
Trainee
Nachricht 15 von 23
63.201 Aufrufe
Nachricht 15 von 23
63.201 Aufrufe

Im Posting:  07.02.2016 11:43 habe ich den Link der Spezifikation bereits genannt,

McB
Superuser
Superuser
Nachricht 16 von 23
63.197 Aufrufe
Nachricht 16 von 23
63.197 Aufrufe

@Videofilmernaja... daddle putzt seine brille wohl nicht oft genug 😉

'beachtet' hatte ich den link freilich auch nicht (gestehe es) da dein text mir reichte.

mal schauen wann @daddle wieder hier durchrauscht 😉

grüssinx

 

 

daddle
Superuser
Nachricht 17 von 23
63.193 Aufrufe
Nachricht 17 von 23
63.193 Aufrufe

@McB

 

Mit allem Respekt, das ist Unsinn, Brille war sauber, Link hatte ich gelesen, da stehen nur die technischen Verkaufs-Eckdaten drin; manchmal findet man im Handbuch gerade bei den Erazern noch ein paar mehr Info-Häppchen.

 

Aber wenn sich @Videofilmer hier so ziert seine MSN zu nennen dann bin ich hier mal raus.

 

Grüsse nach HH, daddle

Videofilmer
Trainee
Nachricht 18 von 23
63.170 Aufrufe
Nachricht 18 von 23
63.170 Aufrufe

MSN hawich nicht... Mann (traurig)

 

Mehr unterlagen als die Verkaufsspezifikation hawich auch nicht, war nichts im Karton...Frustrierter Mann

Habe vor ein Paar Tagen mehr unterlagen angefordert, vielleicht liefern MM oder Medion nach was nach, kann mir nicht vorstellen, daß die Dokumentation der Komponenten absichtlich zurückgehalten wird.

 

Gestern habe ich folgendes rausgefunden:

 

1. Wie schon erwähnt habe ich den Monitor an HDMI des Mainboards angeschlossen. QS funzt aber nach jedem Neustart bekomme ich fünf Piep gemeldet...

2. Der Monitor hat noch zusätzlich einen DVI-Anschluß, also habe ich auch per DVI-Kabel den Monitor mit der eingebauten Nvidia GeForce GTX960 verbunden. Siehe nun, nach Neustart kein Piep mehr...

 

Kleinere Arbeiten kann ich auch noch im 73-Lebensjahr selbstständig erledigen... Mann (Zunge)

Ich Erforsche meinen Computer nun weiter, tiefgehender...

 

Jetzt muß ich mal mit meinem Kleinunternehmen "Video & Bild" erst einmal Kundenaufträge - Restaurierung von Schmalfilmen - erledigen. Der Gamer-PC ERAZER ist von mir zum Videoschnitt-PC kalibriert worden, habe eine FireWire Steckkarte nachgerüstet, den DVDBrenner gegen einen Blu-ray Brenner/Player ausgetauscht, Eine Archivplatte in den HD-Wchselrahmen gesteckt und eben QuickSync aktiviert um im Videoschnittprogramm die Echtzeitvorschau und die finale Videoasugabe in H.264/AVC zu beschleunigen.

 

Damit kann ich jetzt an die Arbeit gehen und mich für das günstige Preis-/Leistungsverhältnis bedanken!

Habe am 30.01. diesen PC bei MM für 1.111 Euro bekommen, jetzt muß man dafür 188 Euro mehr bezahlen!

Videofilmer
Trainee
Nachricht 19 von 23
63.153 Aufrufe
Nachricht 19 von 23
63.153 Aufrufe

Habe eben mal eine Videodatei in ReSpeedr von proDAD einmal per CPU rauskodiert und dann noch mal zum Vergleich mit CUDA-Unterstützung der Grafikkarte. Die CPU alleine hat ca. 30% schneller kodiert als die CUDA-Beschleunigung durch die GPU der Grafikkarte.

 

Medion hat hier etwas falsch gemacht, die Grafikkarte müßte stärker sein als die CPU, sonst ist die CUDA-Unterstützung sinnlos. Diejenigen die das Design dieses PCs mit der Komponentenauswahl kreiert haben sollte sich mal an die Nase fassen!

Iks-Jott
Superuser
Nachricht 20 von 23
63.146 Aufrufe
Nachricht 20 von 23
63.146 Aufrufe

Beitrag wurde auf Wunsch des Verfassers aufgrund eines inhaltlichen

Fehlers gelöscht.

 

Luke

____________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
22 ANTWORTEN 22