abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Akoya E-5000 D-MD8878 - blue screen beim starten / eingefroren

New Voice
Nachricht 11 von 22
87.363 Aufrufe
Nachricht 11 von 22
87.363 Aufrufe

Re: Akoya E-5000 D-MD8878 - blue screen beim starten / eingefroren

Hi rainzor,

Du hast berücksichtigt das es sich bei meinem PC um ein all in one handelt?

Sprichst Du vom Netzteil in der Zuleitung AC/DC?

Bei einem Desktop PC könnte ich Dir folgen - jetzt bin ich nicht ganz sicher was Du meinst....

 

Man muß es ja nicht mal fest einbauen (für den Test). Einfach daneben legen und die Kabelverbindungen herstellen. Wenn er dann mehrmals problemlos startet, hast du den Schuldigen.

Superuser
Nachricht 12 von 22
87.355 Aufrufe
Nachricht 12 von 22
87.355 Aufrufe

Re: Akoya E-5000 D-MD8878 - blue screen beim starten / eingefroren

Hallo @Fatzo ,

 

mein Fehler. Ich bin von einem "normalen" PC ausgegangen. Da kann ich dir jetzt leider auch nicht weiter helfen.

Auch wird so ein Netzteil ja niemand einfach so rummliegen haben.

 

Ich wünsche dir noch viel Erfolg und halte uns auf dem Laufenden.

 

Gruß

Rainer

New Voice
Nachricht 13 von 22
87.333 Aufrufe
Nachricht 13 von 22
87.333 Aufrufe

Re: Akoya E-5000 D-MD8878 - blue screen beim starten / eingefroren

 

Hi,

ich habe jetzt festgestellt, das der Rechner nicht ordnungsgemäß herunter fährt - soll heißen, man erkennt deutlich das das herunterfahren viel zu schnell von statten geht (also der "Zeitkreis" (ehemalige Sanduhr) erscheint nur kurz, dann erscheint schon die Meldung "kein Signal", verschwindet kurz, "flackert dann noch ein 2. Mal auf und dann ist der Rechner AUS) - ist dass der Fall, kann nicht gestartet werden - das muss dann mehrfach wiederholt werden, dabei macht es keinen Unterschied ob der Rechner auch mal vom Netz genommen wird (um Restladungen abzubauen) oder ohne diesen Vorgang gestartet wird..

NEU starten hingegen funktioniert immer einwandfrei.

 

Hat jemand eine Idee?

Superuser
Nachricht 14 von 22
87.327 Aufrufe
Nachricht 14 von 22
87.327 Aufrufe

Re: Akoya E-5000 D-MD8878 - blue screen beim starten / eingefroren

Hallo @Fatzo ,

 

hast du schon mal den Schnellstart unter den Energieoptionen deaktiviert?

 

Gruß

Rainer

New Voice
Nachricht 15 von 22
87.320 Aufrufe
Nachricht 15 von 22
87.320 Aufrufe

Re: Akoya E-5000 D-MD8878 - blue screen beim starten / eingefroren

Hi Rainer,

habe ich soeben ausgeführt.

 

Er startet nun in 7 von 10 Versuchen.

Also irgendwie wird es ja besser aber...

 

Gruß

Fatzo

Superuser
Nachricht 16 von 22
87.313 Aufrufe
Nachricht 16 von 22
87.313 Aufrufe

Re: Akoya E-5000 D-MD8878 - blue screen beim starten / eingefroren

@Fatzo 

 

Meine Idee war folgende:

 

Wenn Schnellstart aktiviert ist, werden beim Runterfahren ja Hardwareinfos in eine Datei geschrieben. Beim Hochfahren (nicht beim Neustart) wird diese Datei gelesen, was schneller geht als eine erneute Hardwareerkennung.

Jetzt hast du ja geschrieben, dass er viel zu schnell runterfährt. Daher meine Vermutung, dass aus irgendwelchen Gründen die Datei nicht geschrieben wird. Beim Start ist die Datei dann nicht vorhanden, oder fehlerhaft, Hardwareerkennung nicht vorgesehen, also Bluescreen. Beim Neustart wird immer eine Hardwareerkennung gemacht, also kein Bluescreen.

 

Soweit eigentlich einleuchtend. Aber dann müßte er 10 mal von 10 starten und nicht nur 7 mal. Weitere Ideen hab' ich jetzt erstmal nicht.

 

Gruß

Rainer

New Voice
Nachricht 17 von 22
87.262 Aufrufe
Nachricht 17 von 22
87.262 Aufrufe

Re: Akoya E-5000 D-MD8878 - blue screen beim starten / eingefroren

Guten Morgen liebe Gemeinde,

eigentlich ist der Morgen gar nicht gut...ich habe am Wochende meinen zur Reparatur eingesendeten PC erhalten.

Frohen Mutes dann am Sontag Abend "angestöpselt" und siehe da - FUNZT NOCH IMMER NICHT.

Laut Reparaturbericht ist ein neues main board eingebaut worden.

Im moment bootet der PC weiterhin nicht - es "flackert" einmal kurz das MEDION Logo auf, dann macht der PC nichts mehr - jedenfalls nicht offensichtlich - der Bildschirm bleibt jetzt schwarz - immerhin von blau (vor der Rep.) auf schwarz nach der Rep. Ich habe dann noch mal versucht über F11 in das boot menü zu kommen, aber soweit scheint der Rechner nicht zu kommen - auf meine Eingabe(n) erfolgt keine Reaktion.

Nun muss das ganze WIEDER ZUM SERVICE VERSENDET WERDEN.

Es entsteht der Eindruck das der PC nicht, - oder nur "teilgeprüft" ausgeliefert wurde - das geht gar nicht!

Ich hoffe nun das der 2. Reparaturversuch erfolgreicher ist - ich meine das Gerät ist innerhalb der Garantie, so entstehen mir zwar keine Kosten aber nervig ist es allemal.

Ich werde berichten...

 

LG

Superuser
Nachricht 18 von 22
87.249 Aufrufe
Nachricht 18 von 22
87.249 Aufrufe

Re: Akoya E-5000 D-MD8878 - blue screen beim starten / eingefroren

Wie lange hast du denn abgewartet? Ich hab' es auch schon mal gehabt, dass mein Rechner über 10 Min. diesen schwarzen Bildschirm gezeigt hat, dann aber ganz normal gestartet ist.

Ich hab' damals auch immer abgebrochen, weil ich dachte, er hätte sich aufgehängt. Nach diesem "Langstart" hat er dann aber immer normal gebootet.

 

Gruß

Rainer

New Voice
Nachricht 19 von 22
87.244 Aufrufe
Nachricht 19 von 22
87.244 Aufrufe

Re: Akoya E-5000 D-MD8878 - blue screen beim starten / eingefroren

10 Min. habe ich noch nicht gewartet - das es (vieleicht auch nur beim ersten Start) SOOOOOOOOO lange dauern könnte, habe ich noch nicht in Betracht gezogen...werde ich aber heute Abend noch machen...(will nichts auslassen)

LG

Highlighted
Superuser
Nachricht 20 von 22
87.241 Aufrufe
Nachricht 20 von 22
87.241 Aufrufe

Re: Akoya E-5000 D-MD8878 - blue screen beim starten / eingefroren

Ich drück dir die Daumen.

 

Ich hatte damals auch irgendwo eine nachvollziehbare Erklärung gefunden, was der Rechner in der langen Zeit macht. Leider finde ich die nicht wieder.

 

Gruß

Rainer