abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Akoya 32000 - Kein HDMI Signal

Superuser
Nachricht 11 von 13
66 Aufrufe
Nachricht 11 von 13
66 Aufrufe

Re: Akoya 32000 - Kein HDMI Signal

@praveel 

 

Schön das es wieder funktioniert. Wenn Du dich aber das nächste Mal  mit einem Problem meldest, gerne, musst du aber die ganze Vorgeschichte erzählen. Denn eine Festplatte einbauen beinhaltet nicht den Prozessorspannbügel zu lösen, und von alleine lockert sich der Prozessor nicht. Das hättest Du mitteilen müssen dass Du den Prozessor rausgenommen  hattest. Zur Wärmeleitpasten Erneuerung? 

Da kannn man ja lange rumraten. Und du hast noch Glück gehabt dass keine Prozessor-Pins verbogen waren, zumindest nicht so viel das es nicht wieder hinbiegbar war. 

 

Gruss, daddle

Trainee
Nachricht 12 von 13
58 Aufrufe
Nachricht 12 von 13
58 Aufrufe

Re: Akoya 32000 - Kein HDMI Signal

Warum hätte ich bei einem PC der Jz ein Jahr aktiv war die Wärmeleitpaste tauschen sollen? Ich hab weder cpu Kühler noch CPU angefasst!

wird wohl von Anfang an net ganz drin gewesen sein. Gemerkt hab ich es nur weil der CPU Lüfter locker war! Deshalb hab i mir den auch angesehen und eben bei Demontage den Kühler samt cpu in der Hand hatte ohne das der Bügel offen war..

Highlighted
Superuser
Nachricht 13 von 13
52 Aufrufe
Nachricht 13 von 13
52 Aufrufe

Re: Akoya 32000 - Kein HDMI Signal

@praveel 

 


@praveel  schrieb:

(-----)Ich hab weder cpu Kühler noch CPU angefasst!

Gemerkt hab ich es nur weil der CPU Lüfter locker war! Deshalb hab i mir den auch angesehen und eben bei Demontage den Kühler samt cpu in der Hand hatte ohne das der Bügel offen war..


Also letztlich doch angefasst.Auch diese Info hätte weitergeholfen und einen früher auf die Spur und der Lösung sehr nahe gebracht. Die Wärmeleitpaste war ja nur eine Frage. 

 

daddle