abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

AKOYA E6222 -- Ton geht nach einigen Minuten aus, mit Kopfhörern ist der Ton wieder da

Highlighted
Superuser
Nachricht 21 von 26
155 Aufrufe
Nachricht 21 von 26
155 Aufrufe

Re: AKOYA E6222 -- Ton geht nach einigen Minuten aus, mit Kopfhörern ist der Ton wieder da


@samsonite  schrieb:

 

Ich habe in einem ähnlichen Zusammenhang, auf einer anderen Seite, etwas gelesen von 

- Soundadapter "Energieverwaltung" / "Computer kann das Gerät auschalten, um Energie zu sparen" daktivieren

 

wo könnte man evtl. auf sowas einfluss nehmen?

 


@samsonite 

 

Zugegeben, ich habe hier nicht alle Beiträge gelesen. Mir geht es jetzt auch nur um den  Aspekt "Computer kann das Gerät ausschalten ...etc.".

Das Problem hatte ich mit einer Sat-Karte, die als Netzwerkadapter angemeldet war, und diese Funktion konnte ich im Gerätemanager/Eigenschaften der Karte daktivieren.

Da ich momentan keinen Zugriff auf einen PC habe, kann ich den Weg dorthin nicht detaillierter beschreiben.

Gruß
Iks-Jott

 

 



____________________________________________________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
New Voice
Nachricht 22 von 26
141 Aufrufe
Nachricht 22 von 26
141 Aufrufe

Re: AKOYA E6222 -- Ton geht nach einigen Minuten aus, mit Kopfhörern ist der Ton wieder da


@Iks-Jott  schrieb:

@samsonite  schrieb:

 

Ich habe in einem ähnlichen Zusammenhang, auf einer anderen Seite, etwas gelesen von 

- Soundadapter "Energieverwaltung" / "Computer kann das Gerät auschalten, um Energie zu sparen" daktivieren

 

wo könnte man evtl. auf sowas einfluss nehmen?

 


@samsonite 

 

Zugegeben, ich habe hier nicht alle Beiträge gelesen. Mir geht es jetzt auch nur um den  Aspekt "Computer kann das Gerät ausschalten ...etc.".

Das Problem hatte ich mit einer Sat-Karte, die als Netzwerkadapter angemeldet war, und diese Funktion konnte ich im Gerätemanager/Eigenschaften der Karte daktivieren.

Da ich momentan keinen Zugriff auf einen PC habe, kann ich den Weg dorthin nicht detaillierter beschreiben.

Gruß
Iks-Jott

 

 


Danke für den Gedanken - konnte aber nix in der art finden.

New Voice
Nachricht 23 von 26
140 Aufrufe
Nachricht 23 von 26
140 Aufrufe

Re: AKOYA E6222 -- Ton geht nach einigen Minuten aus, mit Kopfhörern ist der Ton wieder da


@Raymond  schrieb:

@samsonite 

 

Hast Du in den Einstellungen bei "Sound" schon mal die "Problembehandlung durchgeführt?

Die Energieeinstellungen gibt es nicht bei allen Anwendungen.

Aber was nutzt es, wenn ein kleiner Kondensator nicht mehr die Spannung halten kann. Du könntest es mal aufschrauben und an der Plantine riechen, oder Dir mit einer Lupe die Kondensatoren anschauen. Wenn Du ein Lötkolben hast, kann man die auch selbst aus- und wieder einlöten. Smiley (zwinkernd)

 

Gruß Raymond

 

 


okay, Du hast wahrscheinlich recht!

 

>> ich bin jetzt bald auch geheilt, mit meiner ausprobiererei...

 

Eventuell könntest du mir noch ein letztes mal helfen? - BITTE?!

 

ich habe unter "Dienste" > "Windows-Audio" rumprobiert ...

 unter dem Reiter "Anmelden" > Anmelden als > Dieses Konto ( ) > auf Lokales Systemkonto

 

Irgendwie kommt seither garkein Ton mehr raus.. Hilfe! :-(

 

 

EDIT:

 

okok - habe im Netz etwas gefunden:

 

Dieses Konto

NT AUTHORITY\LocalService

eingetragen - tut wieder.

 

also mit Aussetzter – aber zumindest das ;-)

Scientist
Nachricht 24 von 26
120 Aufrufe
Nachricht 24 von 26
120 Aufrufe

Re: AKOYA E6222 -- Ton geht nach einigen Minuten aus, mit Kopfhörern ist der Ton wieder da

@samsonite 

 

Du hast das Problem seit Win 7

 

Entweder Du installiert Win 10 mit dem Creation Tool neu und machst vorher (Wichtig) den Cmos Reset.

 

 Wenn Du Win10 dann neu istalliert hast, mach noch mal das Firmwareupdate. Wenn es dann immer noch nicht geht, ist es ein Hardwareschaden.

 

Dann hilft nur noch eine USB-Soundkarte, wo man auch einen kleinen oder großen Lautsprecher anschließen könnte, damit Du weiterhin an Deinem Schätzchen Musik hören kannst.

 

Gruß Raymond

 


New Voice
Nachricht 25 von 26
107 Aufrufe
Nachricht 25 von 26
107 Aufrufe

Re: AKOYA E6222 -- Ton geht nach einigen Minuten aus, mit Kopfhörern ist der Ton wieder da


@Raymond  schrieb:

@samsonite 

 

Du hast das Problem seit Win 7

 

Entweder Du installiert Win 10 mit dem Creation Tool neu und machst vorher (Wichtig) den Cmos Reset.

 

 Wenn Du Win10 dann neu istalliert hast, mach noch mal das Firmwareupdate. Wenn es dann immer noch nicht geht, ist es ein Hardwareschaden.

 

Dann hilft nur noch eine USB-Soundkarte, wo man auch einen kleinen oder großen Lautsprecher anschließen könnte, damit Du weiterhin an Deinem Schätzchen Musik hören kannst.

 

Gruß Raymond

 


Hi, da sonst alles prima funktioniert, werde ich nun eben auf externe Lautsprecher ausweichen.

 

(war bis zu einem gewissen Punkt motiviert, das zu lösen – aber da bin ich nun auch drüber ;-)

 

Vielen Dank für deine Hilfe.

 

P.S.: Bei weiterem suchen im Netz, ist schon SEHR auffällig,

dass es sehr viele (verschiedene) AKOYA-Geräte zu geben scheint,

die in den letzten Jahren GENAU diese Probleme hatten. 

 

… interessant auch, dass ausser dir, hier (im "Medion-Forum")

sonst niemand was geschrieben hat .... 

Scientist
Nachricht 26 von 26
101 Aufrufe
Nachricht 26 von 26
101 Aufrufe

Re: AKOYA E6222 -- Ton geht nach einigen Minuten aus, mit Kopfhörern ist der Ton wieder da


@samsonite  schrieb:

P.S.: Bei weiterem suchen im Netz, ist schon SEHR auffällig,

dass es sehr viele (verschiedene) AKOYA-Geräte zu geben scheint,

die in den letzten Jahren GENAU diese Probleme hatten. 

 


Hallo @samsonite

 

Was war denn die Lösung bei den anderen?  

 

Gruß Raymond