abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Media Base P 7401

Highlighted
Superuser
Nachricht 21 von 85
1.040 Aufrufe
Nachricht 21 von 85
1.040 Aufrufe

Re: Media Base P 7401

@H-P

Verstehe ich nicht. Du musst doch im Tablet wenn du dich mit dem Netzwerk verbinden willst nicht das  Zugangspasswort (was meinst du mit KW= Kennwort) für die Easy-Box eingeben? Sondern nur das bei der Wpa-Wpa2 Verschlüsselung eingegebene.

 

Highlighted
Contributor
Nachricht 22 von 85
1.034 Aufrufe
Nachricht 22 von 85
1.034 Aufrufe

Re: Media Base P 7401

KW ist Kennwort, richtig. Beim Tablet brauche ich kein Kennwort für die Easy-Box eingeben und auch kein Kennwort für W-LAN, sondern nur ein extra Kennwort für dieses Tablet, damit nicht jeder ran kann, ansonsten bin ich automatisch im W-LAN, das gilt auch für das Smartphone und ebenso bisher auch für das Radio Media-Base, ich habe auf das Radiosymbol geklickt und dann den Sender und schon war alles ok.

Highlighted
Superuser
Nachricht 23 von 85
1.031 Aufrufe
Nachricht 23 von 85
1.031 Aufrufe

Re: Media Base P 7401

@H-P

Natürlich musst du für Zugang über Wlan das Wlan-Passwort eingeben, dass du auch für die WPA2-Veschlüsselung in der Easy-Box eingegeben hast, auch im Smartphone, sonst kriegst Du keine Wlan Verbindung. Lies mal in deiner Bedienungsanleitung S42 Kapitel 8.3, wie man eine Wlan-Verbindung einrichtet.

Und Kennwort für den Zugang zum MediaBase Gerät ist ein anderes Paar Schuhe.

 

Du schreibst hier sehr viel Widersprüchliches und Unsiniges, ich kann nicht mehr folgen. Sorry, bin weg.

 

daddle

Highlighted
Contributor
Nachricht 24 von 85
1.025 Aufrufe
Nachricht 24 von 85
1.025 Aufrufe

Re: Media Base P 7401

Ich habe nur zu Anfang Kennwörter eingegeben, danach bin ich automatisch im W-LAN, mit Smartphone und Tablet, hier ein eigenes KW, damit kein Fremder rein kommt. Ins Media Base bin ich auch immer automatisch im W-LAN gewesen.

Highlighted
Superuser
Nachricht 25 von 85
1.023 Aufrufe
Nachricht 25 von 85
1.023 Aufrufe

Re: Media Base P 7401

@H-P

Ja aber zu Anfang, einmal auch ein Kennwort (=Passwort) für den Router eingegeben?

Wenn nicht, war keine Verschlüsselung für Wlan eingerichtet und dein Netz stand immer offen für alle (Nachbarn)drum herum.

Und unterscheide mal mit den Kennwörtern(=Passwörter), das eine ist für deinen Zugang zur MediaBase, das andere ist das Schlüsselwort für die Wlan-Verbindung.

Wenn du einmal eine Wlan-Verbindung mit dem WPA-WPA2-Verschlüsselungskennwort eingerichtet hattest, bleibt das drin, und dann braucht man beim neuem Start des Tablets dieses nicht jedesmal neu eingeben, dann geht das automatisch.

Aber ab und zu kann die Konfiguration halt verloren gehen; dann muss man das WLan neu auch mit dem Passwort anmelden.

 

Highlighted
Contributor
Nachricht 26 von 85
1.015 Aufrufe
Nachricht 26 von 85
1.015 Aufrufe

Re: Media Base P 7401

Es ist so wie Du schreibst, Kennwort für den Router, hier Easy-Box, das ist das Easy-Box-Kennwort. Dann gibt es noch ein Kennwort für den W-LAN-Zugang, dann gibt es noch einen Netzwerkschlüssel, das wiederum ist der Zugang zum W-LAN wenn ich mit dem PC über W-LAN rein will, PC geht aber über LAN

Highlighted
Superuser
Nachricht 27 von 85
1.013 Aufrufe
Nachricht 27 von 85
1.013 Aufrufe

Re: Media Base P 7401

@H-P

 

Der Netzwerkschlüssel, mit dem du mit dem Wlan des PC diesen in das Wlan-Netzwerk einloggst, und mit dem Smartphone, ist genau der den Du auch brauchst wenn du mit der Media Base ins WLan willst.
Um sich in das Wlan einzuloggen, gibt es nur einen Schlüssel oder auch Passwort genannt, und der ist bei allen Geräten der gleiche; der den  Du im Router für die WPA-WPA2- Verschlüsselung eingegeben hast.

Wenn Du den PC über LAN angeschlossen hast, brauchst du natürlich für den PC keine Wlan-Verbindung.


@H-P  schrieb:

.... Dann gibt es noch ein Kennwort für den W-LAN-Zugang, dann gibt es noch einen Netzwerkschlüssel, das wiederum ist der Zugang zum W-LAN wenn ich mit dem PC über W-LAN rein will, PC geht aber über LAN


Nein, es gibt keinen eigenen Netzwerkschlüssel für das PC-Wlan! Es gibt immer nur den einen aus dem Router.

Gruss, daddle

Highlighted
Contributor
Nachricht 28 von 85
1.002 Aufrufe
Nachricht 28 von 85
1.002 Aufrufe

Re: Media Base P 7401

Ich glaube ich habe jetzt verstanden, ich habe mich mit dem Netzwerkschlüssel eingeloggt, PC ins W-LAN (PC sonst über LAN). Unten rechts in der Taskleiste sieht man das W-LAN "Easy-Box...". Rechte Maus auf Eigenschaften > Sicherheit > Sicherheitsschlüssel > Zeichen anzeigen, dann sieht man den Sicherheitsschlüssel und das ist exakt das W-LAN-Kennwort. Ich kann mit "Trennen" wieder raus aus W-LAN dann wieder über LAN rein.

Diesen Netzwerkschlüssel bzw. W-LAN-Kennwort gebe ich schon mehrmals in die Media Base ein, es funktioniert einfach nicht.

Highlighted
Master Moderator
Nachricht 29 von 85
765 Aufrufe
Nachricht 29 von 85
765 Aufrufe

Re: Media Base P 7401

Hallo @H-P

Was ist eigentlich aus dieser Sache geworden? Konntest du das Problem mittlerweile lösen?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
Contributor
Nachricht 30 von 85
759 Aufrufe
Nachricht 30 von 85
759 Aufrufe

Re: Media Base P 7401

Gelöst ist noch gar nichts, ich kenne jetzt aber die Ursache, es ist der Router von Vodafone Easy-Box 804, er läßt eine W-LAN-Verbindung mit Media Base P 7401 nicht zu. Andernorts funktioniert das aber. Mittlerweile habe ich eine Fritz!Box 7530 im kostenlosen Umtausch von Vodafone bekommen, da wir aber zwei Telefone haben, funktioniert das nun nicht mit dem Telefon, aktueller Vorschlag von Vodafone ist, wir sollen eine höherwertige Fritz!Box (7590) entweder erwerben für "nur" 249,90 € oder zum monatl. Mietpreis von 5,99 €. Bei Kauf würden wir eine Gutschrift bekommen in immer mal wieder unterschiedlicher Höhe und der Mietpreis wechselt auch hin und wieder. Da uns vertragsgemäß seinerzeit ein W-LAN-Modem zur Verfügung gestellt wurde und wir nun durch Nutzung mehrerer Geräte per W-LAN (Tablet, Smartphone, E-Reader und Internetradio) diesen nicht mehr nutzen können, bin ich der Meinung, dass wir ein Modem/Router haben, den wir nicht nutzen können, worauf Vodafone behauptet, das zwar der Router zum Vertrag gehört, nicht aber das W-LAN an sich. Diese Aussage verhält sich genau so, als würde ich ein Auto kaufen, was aber nicht fährt und der Verkäufer erklärt dazu, das sei nicht sein Problem, ich muß mich schon selbst darum kümmern das ich mit dem Auto auch fahren kann. Da bleibt letztlich nur noch die Kündigung.