abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Kein Ausgabergerät gefunden P15647

GELÖST
8 ANTWORTEN 8
New Voice
Nachricht 1 von 9
1.126 Aufrufe
Nachricht 1 von 9
1.126 Aufrufe

Kein Ausgabergerät gefunden P15647

Es wird kein Ausgabegerät gefunden. Kann keinen Ton hören. Hat wer eine Lösungsmöglichkeit?

Tags (1)
2 AKZEPTIERTE LÖSUNGEN

Akzeptierte Lösungen
Moderator
Nachricht 4 von 9
1.025 Aufrufe
Nachricht 4 von 9
1.025 Aufrufe

Hallo @steinbock1969@lars78,

 

schaut doch mal hier rein. Das hilft Euch vielleicht weiter.

 

Gruß

Burki


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

Moderator
Nachricht 7 von 9
995 Aufrufe
Nachricht 7 von 9
995 Aufrufe

Hallo @lars78,

 

danke für Dein positives Feedback.

 

So soll es ja auch sein. Weiterhin viel Freude mit dem Gerät.

 

Gruß

Burki


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

8 ANTWORTEN 8
Moderator
Nachricht 2 von 9
1.111 Aufrufe
Nachricht 2 von 9
1.111 Aufrufe

Hallo @steinbock1969 und herzlich willkommen in der Community.

 

Seit wann besteht das Audio-Problem? Durch ein kürzlich erschienenes Update seitens Microsoft wurde fälschlicherweise ein Intel-Sound-Treiber installiert, obwohl bei Dir ein Realtek-Sound-Chip verbaut ist. 

 

Du kannst versuchen, über eine Systemwiederherstellung das Problem zu beheben. Hierbei setzt Du Dein Notebook auf einem Zeitpunkt, wo der Sound noch einwandfrei funktioniere. Zur Sicherheit sichere im Vorfeld Deine Daten.

 

Gruß

Burki


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

New Voice
Nachricht 3 von 9
1.046 Aufrufe
Nachricht 3 von 9
1.046 Aufrufe

Hallo zusammen,

 

ich würde mich hier mal drunter hängen. 

Ein P15648 hat das gleiche Problem. Auf dem Recovery Laufwerk finde ich die Sound Ordner. Leider läßt sich der Treiber daraus nicht installieren. Der steht beim Schwiegervater 😐. Ich möchte dort ungern experimentieren. Ein Wiederherstellungspunkt gibt es nicht!

Folgende Lösungen hab ich in anderen "älteren" Threads gefunden. Zum Testen fehlt mir gerade der Laptop. Vielleicht kann mir wer sagen, womit ich die höchste Trefferwahrscheinlichkeit habe^^. 

#1: Auf dem Recover Laufwerk hab ich die Treiber Ordner gefunden. Leider werden keine Treiber über den Gerätemanager akzeptiert. Wäre das Problem damit erledigt? => http://download2.medion.com/downloads/treiber/drve321x_w10.exe 

#2: https://www.intel.de/content/www/de/de/support/detect.html

 

#3: weitere Ideen?

 

Oder gibt es bereits ein Patch von Microsoft?

Moderator
Nachricht 4 von 9
1.026 Aufrufe
Nachricht 4 von 9
1.026 Aufrufe

Hallo @steinbock1969@lars78,

 

schaut doch mal hier rein. Das hilft Euch vielleicht weiter.

 

Gruß

Burki


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

New Voice
Nachricht 5 von 9
1.022 Aufrufe
Nachricht 5 von 9
1.022 Aufrufe

Danke für den Hinweis auf den anderen Thread, nicht das ich nicht vorher gesucht hätte ;). Hab mal die cmd und die "Medion Service App" als ToDo mitgenommen. Bin gespannt ob es funktioniert.

New Voice
Nachricht 6 von 9
1.008 Aufrufe
Nachricht 6 von 9
1.008 Aufrufe

Trotz das versucht wurde aus dem vorhandenen Windows Treiber Fundus eine Realtek auszuwählen, hat die cmd funktioniert. Nach dem anklicken hat es ca. 30sek gedauert und nachdem die CMD fertig gewesen ist, war der Sound wieder da. Ganz ohne Neustart. Daumen hoch.

Moderator
Nachricht 7 von 9
996 Aufrufe
Nachricht 7 von 9
996 Aufrufe

Hallo @lars78,

 

danke für Dein positives Feedback.

 

So soll es ja auch sein. Weiterhin viel Freude mit dem Gerät.

 

Gruß

Burki


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

New Voice
Nachricht 8 von 9
983 Aufrufe
Nachricht 8 von 9
983 Aufrufe

Danke, jetzt funzt es wieder

New Voice
Nachricht 9 von 9
980 Aufrufe
Nachricht 9 von 9
980 Aufrufe

Danke, funktioniert wieder

8 ANTWORTEN 8