abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Medion MD20140 AT-A , einige Sender ohne Ton

GELÖST
Highlighted
Nachricht 1 von 8
1.409 Aufrufe
Nachricht 1 von 8
1.409 Aufrufe

Medion MD20140 AT-A , einige Sender ohne Ton

Guten Morgen in die Runde,

nachdem ich  hier im Forum nachgeschaut habe, ob es zu meinem Problem schon ein Thema gibt, auch eins gefunden habe, was mich aber nicht weiterbringt, stelle ich nun doch meine Frage.

Ich habe das obige Gerät, schon sehr lange muss ich sagen, bin super zufrieden.

Allerdings habe ich seit Samstag einen neuen Receiver und bei einigen Sendern keinen Ton, bei anderen schon.

Es ist keine Soundbar angeschlossen und auch keine externen Lautsprecher.

Der Receiver ist über HDMI am TV Gerät angeschlossen.

Hat hier von den Fachleuten jemand einen Tipp für mich, was ich noch machen kann ?

Ich danke im Voraus für die Hilfe.

Viele Grüße aus dem Ruhrgebiet

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Highlighted
Superuser
Nachricht 4 von 8
1.381 Aufrufe
Nachricht 4 von 8
1.381 Aufrufe

Re: Medion MD20140 AT-A , einige Sender ohne Ton

moin @ruhrpottgewächs 

Sorry, mein Fehler, ich hätte fragen sollen ob dein Receiver den Audioausgang überhaupt hat.

(War ja auch nur ein Versuch,den wenn man HDMI hat, braucht man normalerweise nicht zusätzlich Audio anschließen)

Appropo Receiver, welchen hast du?,Type und ob Sat oder Kabel.

Kann du per HDMI einen anderen Fernseher anschließen um den Receiver als Fehlerquelle auszuschließen,

eventuell gibt Dieser ja schon gar kein Ton bei bestimmten Sendern aus.

Wenn du keinen hast, geh mit dem Receiver zum netten NachbarnVerlegener Smiley der hat bestimmt einen TV.

Tschüss-Fishtown

Nachtrag: Schalte vorab auch am Receiver unter der Toneinstellung auf Stereo um.

Siehe Bertrag: https://telekomhilft.telekom.de/t5/Geraete-Zubehoer/Bei-einigen-Sendern-kein-Ton-mehr-trotz-Neustart...

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.

Lösung in ursprünglichem Beitrag anzeigen

7 ANTWORTEN 7
Highlighted
Superuser
Nachricht 2 von 8
1.398 Aufrufe
Nachricht 2 von 8
1.398 Aufrufe

Re: Medion MD20140 AT-A , einige Sender ohne Ton

moin @ruhrpottgewächs und willkommen,

Unter Sound, eventuell Dolby VS deaktivieren.

Versuchsweise ein Audio Chinch Kabel zusätztlich anschließen.

Welche Sender gehen und Welche nicht?

Tschüss-Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Nachricht 3 von 8
1.390 Aufrufe
Nachricht 3 von 8
1.390 Aufrufe

Re: Medion MD20140 AT-A , einige Sender ohne Ton

Guten Morgen Fishtown,

erst einmal vielen Dank für die Rückmeldung.

In Sachen Dolby habe ich schon einiges durch. Kein Ergebnis.

Dann eine doofe Frage ( ja ich weiß, Frauen und Technik). Wo soll ich das Audio Chinch Kabel anschließen ? Am Receiver ist keine Möglichkeit. OK , am TV und das andere Ende ? Sorry das ich so blöd frage.

Ja, welche Sender . Es haben u.a. keinen Ton :  ARD, ZDF, RTL , SaT1 ( nicht das ich diese Sender unbedingt schaue ), Pro7 , History Channel u.noch ein paar, die ich jetzt nicht mehr weiß.

Hingegen Pro7 Maxx , RTL Nitro , Sat1 Gold und diese Konsorten haben Ton.

Gestern abend nochmal im TV Menü alles durchprobiert.

Nun brauche ich die Tipps der Fachleute hier aus dem Forum.

Vielen Dank im Voraus.

 

Highlighted
Superuser
Nachricht 4 von 8
1.382 Aufrufe
Nachricht 4 von 8
1.382 Aufrufe

Re: Medion MD20140 AT-A , einige Sender ohne Ton

moin @ruhrpottgewächs 

Sorry, mein Fehler, ich hätte fragen sollen ob dein Receiver den Audioausgang überhaupt hat.

(War ja auch nur ein Versuch,den wenn man HDMI hat, braucht man normalerweise nicht zusätzlich Audio anschließen)

Appropo Receiver, welchen hast du?,Type und ob Sat oder Kabel.

Kann du per HDMI einen anderen Fernseher anschließen um den Receiver als Fehlerquelle auszuschließen,

eventuell gibt Dieser ja schon gar kein Ton bei bestimmten Sendern aus.

Wenn du keinen hast, geh mit dem Receiver zum netten NachbarnVerlegener Smiley der hat bestimmt einen TV.

Tschüss-Fishtown

Nachtrag: Schalte vorab auch am Receiver unter der Toneinstellung auf Stereo um.

Siehe Bertrag: https://telekomhilft.telekom.de/t5/Geraete-Zubehoer/Bei-einigen-Sendern-kein-Ton-mehr-trotz-Neustart...

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Nachricht 5 von 8
1.361 Aufrufe
Nachricht 5 von 8
1.361 Aufrufe

Re: Medion MD20140 AT-A , einige Sender ohne Ton

Hallo Fishtown,

sorry das ich heute erst dazu komme , mich zu melden.

Dein letzter Tipp war Gold wert.

Am Reiceiver ( ich habe einen Sky Q ) den Ton umgestellt und zack, es spricht.

Nochmals vielen herzlichen Dank für Deine Ratschläge.

Gruß aus dem Ruhrpott

Highlighted
Superuser
Nachricht 6 von 8
1.350 Aufrufe
Nachricht 6 von 8
1.350 Aufrufe

Re: Medion MD20140 AT-A , einige Sender ohne Ton

moin @ruhrpottgewächs 

Na Super, das mit den Ton hast Du ja hinbekommen, leider ganz ohne Nachbarn Smiley (zwinkernd)

Damit auch Andere schneller diese Lösung finden, wäre es nett von Dir wenn Du den Beitrag als gelöst anklickst.

Wünsche noch ein angenehmes Wochenende, Tschüss-Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Highlighted
Nachricht 7 von 8
1.344 Aufrufe
Nachricht 7 von 8
1.344 Aufrufe

Re: Medion MD20140 AT-A , einige Sender ohne Ton

Hallo, 

ja gerne.

Wenn du mir noch verrätst , wo ich da klicken muss, dann mache ich das.

Ach ja, ich habe keine Nachbarn.

Deshalb auch Sat Schüssel und Sky.

Viele Grüße

Highlighted
Nachricht 8 von 8
1.342 Aufrufe
Nachricht 8 von 8
1.342 Aufrufe

Re: Medion MD20140 AT-A , einige Sender ohne Ton

Alles klar, schon gefunden.