abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

MEDION® LIFE® X14906 MD32032 2 Monate nach Garantie ende Tot

9 ANTWORTEN 9
Wenefe
Trainee
Nachricht 1 von 10
595 Aufrufe
Nachricht 1 von 10
595 Aufrufe

MEDION® LIFE® X14906 MD32032 2 Monate nach Garantie ende Tot

Hallo habe einen

MEDION LIFE X14906

seit 2 wochen kommt nach dem einschalten nurmehr das Medionlogo (Hintergrundbeleuchtung funktioniert) und das war es

kennt vieleicht einer das Problem und kann mir helfen ??

Bin ür jeden Ratschlag Dankbar

9 ANTWORTEN 9
Andi
Master Moderator
Nachricht 2 von 10
571 Aufrufe
Nachricht 2 von 10
571 Aufrufe

Hallo @Wenefe und herzlich willkommen in der Community.

 

Was war denn der Auslöser dafür, dass jetzt nur noch das Medionlogo kommt? Hast du irgendwelche Hardware angeschlossen? Hattest du einen Stromausfall? Hast du ein Firmwareupdate probiert, das evtl. schief gelaufen ist?

 

Du könntest einmal folgende Reststromentladung testen:

 

1. TV ausschalten.

2. Hauptschalter (falls vorhanden) auf "0" oder "OFF" schalten.

3. Alle Anschlusskabel entfernen.

4. Einschalttaste am Gerät für ca. 10 bis 15 Sekunden gedrückt halten.

5. Anschlusskabel wieder anschließen.

6. Hauptschalter (falls vorhanden) auf "1" oder "ON" schalten.

7. Gerät in Betrieb nehmen.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Wenefe
Trainee
Nachricht 3 von 10
564 Aufrufe
Nachricht 3 von 10
564 Aufrufe

Danke für die Antwort

Softwareupdate gemacht und Stromausfall

Könntest du mir Bitte die Software zukommen lassen für Neuinstallation Bitte

Andi
Master Moderator
Nachricht 4 von 10
561 Aufrufe
Nachricht 4 von 10
561 Aufrufe

Hallo @Wenefe.

 

Oh oh...Stromausfall während eines Updates ist nie gut. Ich brauche von dir einmal die achtstellige Artikelnummer (MSN) des Fernsehers. Welche Softwareversion war denn installiert und auf welche wolltest du updaten?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Wenefe
Trainee
Nachricht 5 von 10
556 Aufrufe
Nachricht 5 von 10
556 Aufrufe

Hallo Andi hier das Typenschild

Welche software version weis ich leider nicht mehr

Wenefe
Trainee
Nachricht 6 von 10
553 Aufrufe
Nachricht 6 von 10
553 Aufrufe

IMG_20210716_122206.jpg

Andi
Master Moderator
Nachricht 7 von 10
547 Aufrufe
Nachricht 7 von 10
547 Aufrufe

Hallo @Wenefe.

 

Das Bild musste ich leider ablehnen, da die Seriennummer sichtbar war und diese nicht gepostet werden darf. Ich habe mir aber die Daten vom Typenschild notiert und werde mich intern mal erkundigen, was man da machen kann. Da momentan aber Urlaubszeit ist, kann das etwas dauern. Sobald ich Infos habe, melde ich mich.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Wenefe
Trainee
Nachricht 8 von 10
543 Aufrufe
Nachricht 8 von 10
543 Aufrufe

Ich Danke dir

Hoffe du kannst mir helfen

Andi
Master Moderator
Nachricht 9 von 10
212 Aufrufe
Nachricht 9 von 10
212 Aufrufe

Hallo @Wenefe.

 

Ist die Sache noch aktuell? Hast du das Gerät noch?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Wenefe
Trainee
Nachricht 10 von 10
207 Aufrufe
Nachricht 10 von 10
207 Aufrufe

Hallo ja hab ich noch

9 ANTWORTEN 9