abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

P10400

Beginner
Nachricht 1 von 6
541 Aufrufe
Nachricht 1 von 6
541 Aufrufe

P10400

Hallo in die Runde,

ich kann bei meinem P10400 "Display" das Ausschalten einstellen wie ich will: Das Tablet geht in den eingestellten Ruhezustand nach "xx" Minuten, aber schaltet sich nicht nach "yy" Minuten aus. Es laufen im Hintergrund keine erkennbaren Apps, wie div. Antivir, Cleaner , Spiele usw. An sich ja nicht schlimm, aber wenn ich manuell nicht ausschalte, ... ist genau dann ==> wenn ich das Teil benötige, der Akku natürlich platt. Und irgenwann vielleicht sogar mal tiefenplatt!?

 

Reset brachte nicht den gewünschten Erfolg.

 

Schon mal Danke für eine Hilfe und Gruß

Willi

Tags (1)
5 ANTWORTEN 5
Highlighted
Master Moderator
Nachricht 2 von 6
521 Aufrufe
Nachricht 2 von 6
521 Aufrufe

Re: P10400

Hallo @WilliBR53 und herzlich willkommen in der Community.

 

In diesem Thread hatte User "tangogeiger" auch ein Einstellungsproblem (allerdings WLAN) mit dem Tablet. Lässt sich das Problem bei deinem Gerät eventuell auch beheben, wenn du die Einstellungen erst verstellst und dann richtig einstellst?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
Beginner
Nachricht 3 von 6
511 Aufrufe
Nachricht 3 von 6
511 Aufrufe

Re: P10400

Hallo Andi,

 

mehrfach schon probiert: NEIN! Das Tablet negiert die Ausschalteinstellung komplett!

 

Gruß Willi

Highlighted
Master Moderator
Nachricht 4 von 6
489 Aufrufe
Nachricht 4 von 6
489 Aufrufe

Re: P10400

Hallo @WilliBR53.

 

Danke für deine Rückmeldung. Ich habe das Verhalten einmal an die Fachabteilung weitergegeben. Sobald ich neue Infos zu diesem Thema bekomme, melde ich mich wieder.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
Beginner
Nachricht 5 von 6
478 Aufrufe
Nachricht 5 von 6
478 Aufrufe

Re: P10400

Vorab ein Dankeschön!

Highlighted
Master Moderator
Nachricht 6 von 6
383 Aufrufe
Nachricht 6 von 6
383 Aufrufe

Re: P10400

Hallo @WilliBR53.

 

Mittlerweile ist ja die FW 3.0 veröffentlicht worden. Tritt das von dir beschriebene Verhalten damit noch auf?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.