abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

MD 31240 DES-A findet nicht alle Sender zB Sky

GELÖST
7 ANTWORTEN 7
alt_und_langsam
New Voice
Nachricht 1 von 8
510 Aufrufe
Nachricht 1 von 8
510 Aufrufe

MD 31240 DES-A findet nicht alle Sender zB Sky

Hallo, ich hoffe hier kann mir jemand helfen. Mit suchen hier im forum oder im www habe ich bisher leider keine Hilfe finden können.

Wie im Titel beschrieben findet mein MD 31240 Fernseher nicht alle Sky Programme. Selbst mit manueller Sendersuche kann ich vieles nicht finden. 

Ich nutze dafür ein CI modul, habe auch das letzte FW Update durchgeführt,  allerdings ohne Änderung. 

Hat jemand das gleiche Problem? Oder hat jemand eine Idee??

Danke schonmal 

Volker

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Andi
Master Moderator
Nachricht 4 von 8
448 Aufrufe
Nachricht 4 von 8
448 Aufrufe

Hallo @alt_und_langsam.

 

Was man immer probieren kann, ist eine Reststromentladung:

 

1. TV ausschalten.
2. Hauptschalter (falls vorhanden) auf "0" oder "OFF" schalten.
3. Alle Anschlusskabel entfernen.
4. Einschalttaste am Gerät für ca. 10 bis 15 Sekunden gedrückt halten.
5. Anschlusskabel wieder anschließen.
6. Hauptschalter (falls vorhanden) auf "1" oder "ON" schalten.
7. Gerät in Betrieb nehmen.

 

Sollte das nicht helfen, setze den TV bitte auf die Werkseinstellungen zurück, indem du die Ersteinrichtung noch einmal durchführst. Das könnte auch helfen.

 


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

7 ANTWORTEN 7
Andi
Master Moderator
Nachricht 2 von 8
476 Aufrufe
Nachricht 2 von 8
476 Aufrufe

Hallo @alt_und_langsam und herzlich willkommen in der Community.

 

Ich habe zwar kein CI Modul und kein Sky-Abo, aber ich hatte mal ein ähnliches Problem mit meinen beiden Samsung Fernsehern. Ein Fernseher steht im Wohnzimmer (dort ist auch die TV Dose) und ein Fernseher steht im Schlafzimmer. Aus der Dose kommt ein DVB-C Signal. Die Verteilung ins Schlafzimmer geschieht per T-Stück an der Dose im Wohnzimmer.

 

Wenn ich bei beiden Fernsehern den Sendersuchlauf laufen gelassen habe, haben bei dem TV im Schlafzimmer immer zwei Sender gefehlt, die bei dem TV im Wohnzimmer aber immer gefunden wurden. Schuld war letztendlich, die im Schlafzimmer vorhandene, durch die Dämpfung bedingte geringere Signalstärke auf dem Kabel. Wenn ich den TV ins Wohnzimmer trage und ohne T-Stück und ohne die zusätzlichen Meter Antennenkabel an das dortige Antennenkabel anschließe, findet er alle Sender.

 

Einmal eingespeichert kann ich die Sender auf diesem Gerät auch im Schlafzimmer schauen. Nur für den Sendersuchlauf reicht die Signalstärke so gerade eben nicht mehr für den Empfang aller Sender aus. Vielleicht ist es bei dir ähnlich.

 


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
alt_und_langsam
New Voice
Nachricht 3 von 8
460 Aufrufe
Nachricht 3 von 8
460 Aufrufe

Hallo @Andi ... danke für deine Antwort.  Die Idee fand ich gut, ich habe zwar kein t stück aber eine recht lange leitung zur Satanlage. Deshalb habe ich heute den TV an einer anderen Sat Anlage, die einwandfrei funktioniert mit meinem Sony tv und dem gleichen CI modul, angeschlossen und den Suchlauf durchgeführt. 

Leider das gleiche Ergebnis... sky Sport Mix usw sind nicht zu finden.

Kann das wirklich am Medion Tv selbst liegen? Der ist sogar einiges jünger als dir Konkurrenz, also im Grunde kann das doch fast nicht sein?? 

 

Andi
Master Moderator
Nachricht 4 von 8
449 Aufrufe
Nachricht 4 von 8
449 Aufrufe

Hallo @alt_und_langsam.

 

Was man immer probieren kann, ist eine Reststromentladung:

 

1. TV ausschalten.
2. Hauptschalter (falls vorhanden) auf "0" oder "OFF" schalten.
3. Alle Anschlusskabel entfernen.
4. Einschalttaste am Gerät für ca. 10 bis 15 Sekunden gedrückt halten.
5. Anschlusskabel wieder anschließen.
6. Hauptschalter (falls vorhanden) auf "1" oder "ON" schalten.
7. Gerät in Betrieb nehmen.

 

Sollte das nicht helfen, setze den TV bitte auf die Werkseinstellungen zurück, indem du die Ersteinrichtung noch einmal durchführst. Das könnte auch helfen.

 


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
alt_und_langsam
New Voice
Nachricht 5 von 8
442 Aufrufe
Nachricht 5 von 8
442 Aufrufe

Hey @Andi, vielen Dank!! Ich glaube es ja garnicht. Es hat funktioniert. Nach deiner Beschreibung vorgegangen,  den Suchlauf durchgeführt und siehe da, rund 60 Programme mehr, und das wieder an der langen Leitung 😃

1000 Dank... wenn du mal im Odenwald bist sag bescheid,  ich geb einen aus 👍🍻

 

Viele Grüße 

 

 

Andi
Master Moderator
Nachricht 6 von 8
415 Aufrufe
Nachricht 6 von 8
415 Aufrufe

Hallo @alt_und_langsam und vielen Dank für die Rückmeldung. Smiley (zwinkernd)

 

Jetzt wäre es noch interessant zu wissen, was denn genau geholfen hat. Die Reststromentladung oder die Rücksetzung auf Werkseinstellungen? Oder hast du einfach beides in Kombination durchgeführt und gar nicht zwischenzeitlich getestet?

 


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
alt_und_langsam
New Voice
Nachricht 7 von 8
409 Aufrufe
Nachricht 7 von 8
409 Aufrufe

Servus @Andi, ich habe beides nacheinander durchgeführt ohne zwischendurch zu testen. 

Diesmal aber nicht einfach nur den Suchlauf sondern die Erstinstallation. 

Sorry, ich glaub das bekommen wir nicht mehr beantwortet ... 

 

 

Andi
Master Moderator
Nachricht 8 von 8
405 Aufrufe
Nachricht 8 von 8
405 Aufrufe

Nicht schlimm. Der nächste User mit diesem Problem kann ja zu erst nur die Reststromentladung durchführen und dann testen. Smiley (zwinkernd) Hauptsache wir wissen, dass die Sache lösbar ist. Ich wünsche dir weiterhin viel Spaß in der Community.


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
7 ANTWORTEN 7