abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Kein Ton bei den HDMI Anschlüssen meines MD30134

1 ANTWORT 1
gn52
Newcomer
Nachricht 1 von 2
23.718 Aufrufe
Nachricht 1 von 2
23.718 Aufrufe

Kein Ton bei den HDMI Anschlüssen meines MD30134

Ich habe zwar ein Bild aber keinen Ton wenn ich Geräte wie den Amazon Fire TV-Stick oder einen Festplattenrekoder bei die beiden HDMI Anschlüssen meines TV-Gerätes MD30134 anshcließe. Beim Anschluss dieser Geräte n die HTMI von anderen Geräten läuft beides. Woran kann dies liegen?
1 ANTWORT 1
Blackbert
Specialist
Nachricht 2 von 2
22.982 Aufrufe
Nachricht 2 von 2
22.982 Aufrufe

Hallo @gn52,

 

willkommen im Forum. Evt. haben die beteiligten Geräte ein Problem beim Synchronisieren. Der Effekt kann z.B. auftreten, wenn Du die Verbindung im laufenden Betrieb steckst.

 

In diesem Fall gibt es eine simple Lösung: der sogenannte Netzteil Reset. Stecker und Kabel (HDMI + Strom) raus. Ggf. die jeweile Powertaste am stromlosen Gerät für ein paar Sekunden drücken, damit der  Reststrom abgebaut wird. Anschließend HDMI Verbindung stecken und danach (!) Geräte wieder an den Strom hängen.

 

Falls dies nicht zum Erfolg führt, prüfe bitte mal, ob sich das Problem nur auf HDMI Verbindung bezieht oder ob Du über SCART ebenfalls keinen Ton erhälst.

 

Viel Erfolg wünscht, Blackbert


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
1 ANTWORT 1