abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

IP-Kamera P85708 Installationsprobleme

2 ANTWORTEN 2
phaelon1
Newcomer
Nachricht 1 von 3
1.276 Aufrufe
Nachricht 1 von 3
1.276 Aufrufe

IP-Kamera P85708 Installationsprobleme

Hallo Forum,

leider habe ich Probleme bei der Installation der oben genannten Kamera.

Ich habe sie in unser 2,4 Ghz Netz eingebunden und sie erscheint in der Medion Smart home app.

Allerdings mit einem roten Punkt und immer wenn ich auf das Beispielbild klicke passiert nix - die App friert gefühlt ein.

Die Kamera blinkt auch blau...

 

Vorschläge?? Danke!

2 ANTWORTEN 2
Andi
Master Moderator
Nachricht 2 von 3
1.249 Aufrufe
Nachricht 2 von 3
1.249 Aufrufe

Hallo @phaelon1 und herzlich willkommen in der Community.

 

In diesem Fall könntest du:

 

1.

Den "Cache leeren", die "Daten löschen" und die App neu installieren.

 

2.

Die App auf einem anderen Smartphone (anderes Modell) testen.

 

3.

Die Zentrale einmal am kleinen Schiebeschalter unter der Klappe aus- und wieder einschalten.

 

4.

Die Zentrale inklusive Cam an einem anderen Router (z.B. bei einem Bekannten oder Nachbarn) testen.

 

5.

Die Zentrale auf die Werkseinstellungen zurücksetzen.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Andi
Master Moderator
Nachricht 3 von 3
1.111 Aufrufe
Nachricht 3 von 3
1.111 Aufrufe

Hallo @phaelon1.

Was ist eigentlich aus dieser Sache geworden? Konntest du das Problem lösen?


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
2 ANTWORTEN 2