annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

MEDION MD99970 bouton d'allumage clignote mais rien ne démarre.

RÉSOLU
Highlighted
Contributor
Message 1 sur 6
244 Visites
Message 1 sur 6
244 Visites

MEDION MD99970 bouton d'allumage clignote mais rien ne démarre.

Bonjour,

Après un arrêt dû à une surchauffe, j'ai tout démonté et nettoyé. Le ventilateur était bien encrassé et de la poussière partout. Et j'ai même l'impression qu'il a été empêché de tourner.

J'ai tout remonté correctement. Le témoin d'alimentation s'allume. J'ai enlevé la batterie et il est branché sur le secteur.

J'ai vérifié l'alimentation qui est opérationnelle.

Cependant lorsque  j'appuie pour démarrer, rien ne se passe. Le ventilateur ne tourne pas , le DD non plus, les led en façade ne s'allument pas et le fameux bouton d'allumage clignote.

Que puis-je faire? Car il me semble qu'il est en sécurité.

Merci d'avance de votre aide

1 SOLUTION APPROUVÉE

Solutions acceptées
Highlighted
Master Moderator
Message 6 sur 6
208 Visites
Message 6 sur 6
208 Visites

Re: MEDION MD99970 bouton d'allumage clignote mais rien ne démarre.

Bonjour ramagufa,

 

Compte tenu de la surchauffe mentionnée, il est peut probable que la carte mère et/ou le processeur soit indemne. Par conséquent, si la purge électrique, sans batterie ni secteur, en pressant le bouton M/A pendant 30sec n'a pas résolu le problème, ou même autorisé un accès au BIOS,  le matériel peut être considéré comme hors service.

Voir la solution dans l'envoi d'origine

5 RÉPONSES 5
Highlighted
Newcomer
Message 2 sur 6
233 Visites
Message 2 sur 6
233 Visites

Re: MEDION MD99970 bouton d'allumage clignote mais rien ne démarre.

Bonjour , 

 

Avez vous essayer de le réinitialiser .? 

Enlevez la batterie, débranchez du secteur , pendant 30 secondes appuyez sur le bouton d'allumage , 

relâchez , replacez votre batterie , branchez le secteur et essayer de démarrer 

Highlighted
Contributor
Message 3 sur 6
230 Visites
Message 3 sur 6
230 Visites

Re: MEDION MD99970 bouton d'allumage clignote mais rien ne démarre.

Bonjour,

 

oui tout essayé déjà.

Vu que les LED en façade ne s'allument plus, je pense plus vers une carte mère qui est cuite suite à la surchauffe. Mon petit-fils a redémarré et redémarré encore et encore, ce qui fait qu'il ne s'est plus mis en sécurité et donc il y a certainement un élément qui n'a pas tenu. Malgré que les condensateurs soient en bon état.

J'ai testé le ventilo sur une alimentation 5 V, il tourne

le DD dur de 1T aussi

je dois encore testé le dd SSD

un indice qui est apparu apparemment  c'est le pavé de la souris qui a déconné en premier lieu puis qui n'a plus fonctionné avant que le pc ne rende l'âme.

Highlighted
Newcomer
Message 4 sur 6
227 Visites
Message 4 sur 6
227 Visites

Re: MEDION MD99970 bouton d'allumage clignote mais rien ne démarre.

j 'essaierais avec  d 'autres barrettes de ram , une à la fois . 

Highlighted
Contributor
Message 5 sur 6
217 Visites
Message 5 sur 6
217 Visites

Re: MEDION MD99970 bouton d'allumage clignote mais rien ne démarre.

les barettes n'empêcheraient pas les led de s'allumer

Highlighted
Master Moderator
Message 6 sur 6
209 Visites
Message 6 sur 6
209 Visites

Re: MEDION MD99970 bouton d'allumage clignote mais rien ne démarre.

Bonjour ramagufa,

 

Compte tenu de la surchauffe mentionnée, il est peut probable que la carte mère et/ou le processeur soit indemne. Par conséquent, si la purge électrique, sans batterie ni secteur, en pressant le bouton M/A pendant 30sec n'a pas résolu le problème, ou même autorisé un accès au BIOS,  le matériel peut être considéré comme hors service.

Voir la solution dans l'envoi d'origine