abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Notebook E6424 startet nicht mit Reparaturdatenträger

GELÖST
4 ANTWORTEN 4
eri
New Voice
Nachricht 1 von 5
805 Aufrufe
Nachricht 1 von 5
805 Aufrufe

Notebook E6424 startet nicht mit Reparaturdatenträger

Hallo zusammen,

mein Notebook startet nicht mit dem Reparaturdatenträger DVD bzw. USB Stick erstellt mit Rufus. Immer wieder erscheinen irgendwann die Windowskacheln und will von der SSD starten, die aber dann nicht erkannt wird.

Meine Frage, ich habe eine Aptio uefi bios:

1.Muss man im Uefi-Bios meines Akoya E6424 eigentlich in Bootoptionen zwingend ein Bootloader zu sehen sein?

2. Wie kann ich mein Notebook mit externen Datenträgern zum Starten bringen, denn ich komme auch so nicht mehr an mein Power Recover?

Ich wäre dankbar, wenn mir jemand helfen könnte. Vielen Dank.

Erich

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
eri
New Voice
Nachricht 4 von 5
523 Aufrufe
Nachricht 4 von 5
523 Aufrufe

Hallo Andy,

ich konnte erst lösen, nachdem ich die eingebaute 3 1/2 Jahre alte SSD-Boot-Festplatte ausgetauscht hatte.

Alle anderen Versuche hatten keinen Erfolg .

Mit freundlichen Grüßen 

eri

Lösung in ursprünglichem Beitrag anzeigen

4 ANTWORTEN 4
Andi
Master Moderator
Nachricht 2 von 5
763 Aufrufe
Nachricht 2 von 5
763 Aufrufe

Hallo @eri und herzlich willkommen in der Community.

 

Ich bin mir nicht sicher, ob Rufus den Datenträger so erstellt, wie es ein UEFI erfordert. Dazu muss nämlich ein signierter Bootloader vorhanden sein. Bitte erstelle deinen Installations-USB-Stick nicht mit Rufus, sondern mit dem von Microsoft zur Verfügung gestellten Media Creation Tool. Der Stick bootet dann hinterher auf jeden Fall.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Andi
Master Moderator
Nachricht 3 von 5
533 Aufrufe
Nachricht 3 von 5
533 Aufrufe

Hallo @eri.

Was ist eigentlich aus dieser Sache geworden? Konntest du eine Lösung finden?


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
eri
New Voice
Nachricht 4 von 5
524 Aufrufe
Nachricht 4 von 5
524 Aufrufe

Hallo Andy,

ich konnte erst lösen, nachdem ich die eingebaute 3 1/2 Jahre alte SSD-Boot-Festplatte ausgetauscht hatte.

Alle anderen Versuche hatten keinen Erfolg .

Mit freundlichen Grüßen 

eri

Lösung in ursprünglichem Beitrag anzeigen

Andi
Master Moderator
Nachricht 5 von 5
513 Aufrufe
Nachricht 5 von 5
513 Aufrufe

Hallo @eri.

Danke für deine Rückmeldung. Schön, dass es nun funktioniert. Smiley (zwinkernd)
Ich wünsche dir weiterhin viel Spaß in der Community.


Beste Grüße - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
4 ANTWORTEN 4