abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

MEDION AKOYA E3223 - Akku von 100% direkt runter auf 97%?

GELÖST
5 ANTWORTEN 5
Kevin2803
New Voice
Nachricht 1 von 6
305 Aufrufe
Nachricht 1 von 6
305 Aufrufe

MEDION AKOYA E3223 - Akku von 100% direkt runter auf 97%?

Hallo, 

 

ich habe mir vor ein paar Tagen das MEDION AKOYA E3223 bei Saturn gekauft. Hab direkt zu Beginn den Akku erstmal geladen und heute dann das zweite Mal. Ist es normal, dass der Akku direkt von 100% auf 97% runtergeht? Ich hab das Ladekabel entfernt und direkt nach einer Minute war der Akku bei 97%. 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
daddle
Superuser
Nachricht 2 von 6
290 Aufrufe
Nachricht 2 von 6
290 Aufrufe

@Kevin2803 

 

Hallo Kevin,du kannst mal einen vollständigen Entladezyklus fahren, also ohne Netzteil bis das NB von alleine ausgeht. Aber bitte nur einmal!

Dann das Netzteil anschliessen, nur einige wenige Minuten (ca 5)  aufladen lassen und starten und Windows booten, und das NB einmal vollständig aufladen lassen ohne zwischendurch auszuschalten, dann kalibriert sich die Windows Akku Anzeige meistens.

 

Was man wissen sollte ist, dass kein Notebook über den Laderegler die mögliche Vollladung auf genau die chemisch möglichen 100% der Kapazität aufladen lässt , da sie bei der kompletten Vollladung die Zellen eine deutlich schnellere Alterung erfahren.

 

Wenn man dann noch bedenkt, dass die meisten Notebooks, wenn sie mit angeschlossenem Netzteil betrieben werden, bei absinkendem Akkustand auf 93-95 % erneut aufladen, würde das insgesamt zu immerwährenden Vollladezyklen (chemisch) führen, wenn sofort erneut nachgeladen würde, und so den Akku übermässig schnell altern, d.h Kapazität verlieren lassen. (Daher sollte das Nachladen möglichst spät erst einsetzen, also eher bei 93 als schon bei 95 oder 96% Ladezustand). 

Daher werden realistischerweise  Akkus nur bis knapp unterhalb der möglichen chemischen Kapazität geladen, dann schaltet der Laderegler ab, was dann Windows als 100% anzeigt. Der Akku wird es mit langsamerem Verschleiss danken.

 

Einmal den Entlade- und Ladezyklus durchlaufen lassen, reguliert meist die Anzeige

Ausserdem hängt der Abfall bei deinem NB auf 97% möglicherweise auch davon ab, welche Last am NB dranhängt. Das könnte auch den Abfall auf 97% Kapazität sofort nach Entfernen des Netzkabels mühelos erklären.

 

Gruss, daddle

Lösung in ursprünglichem Beitrag anzeigen

5 ANTWORTEN 5
daddle
Superuser
Nachricht 2 von 6
291 Aufrufe
Nachricht 2 von 6
291 Aufrufe

@Kevin2803 

 

Hallo Kevin,du kannst mal einen vollständigen Entladezyklus fahren, also ohne Netzteil bis das NB von alleine ausgeht. Aber bitte nur einmal!

Dann das Netzteil anschliessen, nur einige wenige Minuten (ca 5)  aufladen lassen und starten und Windows booten, und das NB einmal vollständig aufladen lassen ohne zwischendurch auszuschalten, dann kalibriert sich die Windows Akku Anzeige meistens.

 

Was man wissen sollte ist, dass kein Notebook über den Laderegler die mögliche Vollladung auf genau die chemisch möglichen 100% der Kapazität aufladen lässt , da sie bei der kompletten Vollladung die Zellen eine deutlich schnellere Alterung erfahren.

 

Wenn man dann noch bedenkt, dass die meisten Notebooks, wenn sie mit angeschlossenem Netzteil betrieben werden, bei absinkendem Akkustand auf 93-95 % erneut aufladen, würde das insgesamt zu immerwährenden Vollladezyklen (chemisch) führen, wenn sofort erneut nachgeladen würde, und so den Akku übermässig schnell altern, d.h Kapazität verlieren lassen. (Daher sollte das Nachladen möglichst spät erst einsetzen, also eher bei 93 als schon bei 95 oder 96% Ladezustand). 

Daher werden realistischerweise  Akkus nur bis knapp unterhalb der möglichen chemischen Kapazität geladen, dann schaltet der Laderegler ab, was dann Windows als 100% anzeigt. Der Akku wird es mit langsamerem Verschleiss danken.

 

Einmal den Entlade- und Ladezyklus durchlaufen lassen, reguliert meist die Anzeige

Ausserdem hängt der Abfall bei deinem NB auf 97% möglicherweise auch davon ab, welche Last am NB dranhängt. Das könnte auch den Abfall auf 97% Kapazität sofort nach Entfernen des Netzkabels mühelos erklären.

 

Gruss, daddle

Lösung in ursprünglichem Beitrag anzeigen

Kevin2803
New Voice
Nachricht 3 von 6
274 Aufrufe
Nachricht 3 von 6
274 Aufrufe

@daddle 

 

Danke für die ausführliche Antwort 🙂 

Kevin2803
New Voice
Nachricht 4 von 6
254 Aufrufe
Nachricht 4 von 6
254 Aufrufe

@daddle ich hätte noch eine Frage. Mir ist auch aufgefallen, dass beim laden kurzzeitig die Ladefunktion stoppt. Beim ersten Mal war es bei knapp 95% und jetzt gerade bei 77%. Da ist dann zwar noch das Zeichen da, dass es am Kabel angeschlossen ist, aber es steht nur die Prozentzahl da und in Klammern Netzbetrieb. Dann geht es irgendwann weiter bzw. hab ich das Netzkabel entfernt und nochmal neu eingesteckt. Woran liegt das?

daddle
Superuser
Nachricht 5 von 6
252 Aufrufe
Nachricht 5 von 6
252 Aufrufe

@Kevin2803 


@Kevin2803  schrieb:

@daddle ich hätte noch eine Frage. Mir ist auch aufgefallen, dass beim laden kurzzeitig die Ladefunktion stoppt. Beim ersten Mal war es bei knapp 95% und jetzt gerade bei 77%. Da ist dann zwar noch das Zeichen da, dass es am Kabel angeschlossen ist, aber es steht nur die Prozentzahl da und in Klammern Netzbetrieb. 


Wieso stoppt? Wenn das  Netzkabelzeichen da ist und Netzbertreb da steht, dann frage ich mich woher du weisst dass es nicht lädt?

Vielleicht ist der momentane Stromverbrauch so hoch, dass der angelieferte Strom gerade für den Betrieb ausreicht. Du bist ja   auf meine Frage, ob viel Perípherie dranhängt nicht weiter eingegangen.

Aber beobachten würde ich es schon, der Akku kann natürlich auch  mal nicht ganz in Ordnung sein.

 

Andererseits sind Akkudiskussionen wie immer müssig, ist wie Kaffeesatzleserei. Keiner will verstehen dass in den mobilen Geräten kein kleines Atomkraftwerk eingebaut ist, das andauernd den Betriebsstrom liefert! 😀

 

Gruss, daddle

Kevin2803
New Voice
Nachricht 6 von 6
243 Aufrufe
Nachricht 6 von 6
243 Aufrufe

Am NB hängt sonst nichts dran, falls du das meinst.

 

Ich bin offensichtlich kein technischer Experte und bin halt davon ausgegangen, dass es dann nicht lädt, weil normalerweise da steht 'noch xx Minuten bis zum vollständigen Aufladen", aber ab und an verschwindet das kurz und es steht nur die Prozentzahl und in Klammern Netzbetrieb da.

5 ANTWORTEN 5