abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Eraser X7831 i7-4710qm/nvidia880m schaltet an/aus/an/aus im 3sec. takt ...

12 ANTWORTEN 12
LL2k19
New Voice
Nachricht 1 von 13
1.810 Aufrufe
Nachricht 1 von 13
1.810 Aufrufe

Eraser X7831 i7-4710qm/nvidia880m schaltet an/aus/an/aus im 3sec. takt ...

Hallo,

 

Lüftung/Kühlung ist frisch und sauber, Netzteil und Akku sind i.O., Festplatten sinds auch nicht, extra RAM habe ich auch mal rausgenommen ... Fehler bleibt, schaltet 3sec. ein dann gehts wieder aus dann von selbst wieder an und das Ganze in Dauerloop.

 

Kann also nur noch Mainboard, CPU oder GPU sein.

 

Welches Mainboard ist da genau verbaut, lohnt sich der Austausch preislich?

 

Wer kennt das Problem?

 

 

12 ANTWORTEN 12
Andi
Master Moderator
Nachricht 11 von 13
527 Aufrufe
Nachricht 11 von 13
527 Aufrufe

Hallo @LL2k19.

Was ist eigentlich aus dieser Sache geworden? Konntest du eine Lösung finden?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
LL2k19
New Voice
Nachricht 12 von 13
474 Aufrufe
Nachricht 12 von 13
474 Aufrufe

Hi @Andi 

 

leider immer noch defekt und liegt rum, würde ihn gern wieder benutzen ... 

 

VG

Andi
Master Moderator
Nachricht 13 von 13
442 Aufrufe
Nachricht 13 von 13
442 Aufrufe

Hallo @LL2k19 und danke für die Rückmeldung.

 

Konntest du denn mal ein anderes Netzteil testen? Ansonsten wende dich bitte an unseren Support.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
12 ANTWORTEN 12