abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Akoya s4220

9 ANTWORTEN 9
samkanister
Trainee
Nachricht 1 von 10
14.197 Aufrufe
Nachricht 1 von 10
14.197 Aufrufe

Akoya s4220

Nachdem dieses Gerät praktisch "unbrauchbar" ist; zumindest in der Kombi, in der es ausgeliefert wird (Man darf sich ob des Proz. und der Ram keine Wunder erwarten; allerdings geht die Kiste selbst bei nem Browser/z.b. Tageszeitung in die Knie);
wollte ich zumindest Linux darauf verwenden.
StandartLinux Distris; können nur als Live-CDs verwendet werden (ohne W-Lan); eine Installation wird (mangels I-Net-Verbindung) verweigert.

Also Win7 (64-Bit) draufpacken; da Google ergeben hat; das Notebooks in der Kombi (N3700+HD/SSD) verkauft werden - ergo funzen

Das Gerät verweigert Konsequent die Installation (Ja, div. Parameter im Bios abgeändert); mit dem Vermerk "CD-Treiber" fehlen (wenngleich von CD (Original) installiert wird).

Ein "Austricksen" (Win7 über ein anderes GErät/clean Install auf HD bringen) wird mit nem Absturz quittiert;
jedoch der Rettungsmodi funktioniert (findet jedoch keinen Fehler).

Bevor ich das Stück "Sondermüll" wegschmeisse - tut mir leid wenn ich das so ausdrücke; aber so ne Combi (egal welcher Hersteller) hätte nie auf den Markt kommen dürfen; denn das Warten ist schlimmer, als zu c64 Zeiten (auch wenn der ganze HintergrundTineff weggeschalten wird)

die Frage an die Community: Hat es jemand geschafft, das 7er, oder ne schlanke Linux-Distri, draufzupacken,
sodas sich damit arbeiten läßt?

9 ANTWORTEN 9
Andi
Master Moderator
Nachricht 2 von 10
13.131 Aufrufe
Nachricht 2 von 10
13.131 Aufrufe

Hallo @samkanister und herzlich willkommen in der Community.

 

Zu der Linuxinstallation kann ich leider nichts sagen. Die Meldung mit dem fehlenden CD-Treiber bei der Win7-Installation kann jedoch erscheinen, wenn das Installationsmedium (Stick oder externes DVD-Laufwerk) an einem USB 3.0 Anschluss (blau) steckt. Teste die Installation doch einmal an einem USB 2.0 Port (schwarz).

 

 

Gruß - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
samkanister
Trainee
Nachricht 3 von 10
6.878 Aufrufe
Nachricht 3 von 10
6.878 Aufrufe

Andi schrieb:
>>Die Meldung mit dem fehlenden CD-Treiber bei der Win7-Installation kann jedoch erscheinen, wenn das Installationsmedium (Stick oder externes DVD-Laufwerk) an einem USB 3.0 Anschluss (blau) steckt. Teste die Installation doch einmal an einem USB 2.0 Port (schwarz).<<

Hallo Andi;
Leider nein;
sowohl via USB 3 und 2 erscheint - nachdem zwar die CD startet; die Aufforderung nach Länderkennung kommt- ab dem Moment, wo installiert werden soll;
die Fehlermeldung, daß das nicht geht, wegen fehlender CD-Treiber (win7 prof. 64 Bit)
Die 32 Bit Version erhielt ich erst heute; vlt. sollte sich da was ändenr; was ich bezweifle.
Im Bios habe ich soweit umgestellt; sohin dies eigentlich auch kein Problem sein sollte.


Was Linux/W-Lan betrifft; soweit ich in Erfahrung brachte, muß man mühselig herausfinden, welche Karte udn vor allem welcher Versionsnummer drinnen sit, um dann den passenden Treiebr via I-Net zu fidnen, bzw. auf´s Installermedium gleich mitzupacken (siehe einschlägigen Foren); und das in ner Zeit, wo die meisten LinuxInstaller -CasualBereich- bereits besserre Erkennungsraten haben (aktuellere Treiber) als Windows.

Leider kan nman bei dem Gerät nicht nachbessern (Ram verlötet) - daher bitte ich um nen Alternativorschlag (Die Installation von XP (auch mit austrickens) wird ebenfalls verweigert

Andi
Master Moderator
Nachricht 4 von 10
6.846 Aufrufe
Nachricht 4 von 10
6.846 Aufrufe

Hallo @samkanister.

 

In diesem Fall scheint tatsächlich einfach ein bestimmter Treiber auf der Installations-DVD zu fehlen. Leider ist weder bekannt, welcher Treiber das genau ist, noch liegen uns derartige Treiber vor. Vielleicht hast du mit einer anderen Windows7 DVD Glück oder kannst die HDD ausbauen, in einem anderen Notebook Windows installieren und wieder ins S4220 einbauen. Mit einer definitiv funktioierenden Lösung kann ich an dieser Stelle jedoch leider nicht dienen.

 

 

Gruß - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
sbsb
Apprentice
Nachricht 5 von 10
6.838 Aufrufe
Nachricht 5 von 10
6.838 Aufrufe

Hallo

 

probier mal die Windows7 dvd nochmal zu brennen und check die md5 von der iso.

 

Der fehler mit den fehlenden Treibern für DVD kommt oft wenn die Dvd/Iso kaputt ist.

 

Linux müsste sich aber ohne Internetverbindung installieren lassen und wenn nicht Usb-Lan Adapter holen.

 

Das Wlan müsstes du so aktiviert kriegen ist glaube ich der selbe chipsatz.

http://ulibauer.de/blog/?p=697

 

Das einzig maue am s4220 sind die 2gb Ram, bist du sicher die sind aufgelötet? Das 4219 gibt es ja auch mit 4gb ram glaube nicht das der aufgelötet ist.

samkanister
Trainee
Nachricht 6 von 10
6.810 Aufrufe
Nachricht 6 von 10
6.810 Aufrufe

Hallo ihr Beiden;
vorerst Danke für eure Antworten

Vorweg: Installer Medium sind legale/echte Win 7 (32/64 B) DVDs:
Und mit Verlaub andi...
Selbst win95/98 hatte den Standart Adapi/SCSI/IDE Treiber mitgeliefert (im IInstaller-Pack); sodaß nur "Exoten"-CD-LW nicht gleich automatisch erkannt wurden; heute sind die Dinger einfach Standart
AB XP ist es mir noch nie untergekommen, das es daran scheitern sollte;
da war eher der Umstieg von IDE auf SaTA das Problem/die neuen Boards/Bios

Mit verlaub - das ist keine Antwort

Die Idee: Platte raus; auf nem anderen aufspielen (32er und 64er Version)... die hatte ich auch schon; das Ding rotzt einfach nur ab - und ja, das Bios wurde umgestellt

Und ne 8er Version aufspielen ist sinnlos; weil da komm ich vom REgen in die Traufe;
Sorry; das Ding ist einfach nur Müll (ebenso wie der kleinerer Bruder (11, iwas Zoll) ; der zwar flotter ist; dessen Bildschirm Schlieren nach sich zieht, das einem graust; und wenn ich nen Media-Zuspieler will; nehm ich lieber den Raspberry Pi

Es sieht so aus; als wäre das Ding nur mit dem 10er lauffähig; und für das ist es gnadenlos unterdimmensioniert, und hoffnungslos überzahlt

------
@sbsb ;

Linux Mint / Ubuntu verweigern konsequent die Installation, wenn keine Inetverbindung vorliegt (Nicht nur bei dem Gerät)
Da läßt es sich aber leichter austrickens: Mint via zweiten Laptop auf ne HD installieren - fertig;
AB da beginnt das Prob mit dem fehlenden Treiber
(Und ich knall für die Kiste ka Geld raus; solange ich weiß, das die keine 2 offenen Tabs handeln kann, ohne in die Knie zu gehen (ähnlich schrottig, wie ein MitbewerberProdukt; was beim Kafferöster im SomemrSale ist)
Ja, hat nur 2GB, fest verlötet; d.h div. andere Tricks greifen nicht wirklich.
Ich erwarte mir von dem Ding keine Wunder; aber das als "Surft-Laptop; für kleinere/mittlere Büroarbeiten anzupreisen... ist ne chuzzpe; wenn das schon bei Word-Pad in die Knie geht


Deinen Link werde ich mir anschauen;
(Ich habe beim früheren Suchen rausgefunden, das der ein wenig "tricky" sein soll; weil es da unterschiedlichste Chipsätze gibt; die da a bisserl heikler sind; als unter windows (siehe div. Ubunto-Foren)
Danke dennoch

samkanister
Trainee
Nachricht 7 von 10
6.181 Aufrufe
Nachricht 7 von 10
6.181 Aufrufe

So, mit viel Würgen ließ sich Win7 installieren (stabil) (HD ausbauen; div. Treiber (win8) zusammensuchen etc. - alles auf die Platte kopieren ; denn man kann für´s erste die USB Ports nicht ansprechen, ebensowenig das W-Lan

Was ich bisher sehe, läuft schneller als unter Win10, und vor allem ist nicht sofort überfodert, wenn man Webseiten ansurft (offline; Appache Server im Hintergrund aufrufen)

Auch die Fehlermeldung: Unbekanntes Gerät (ACPI\MSFT0101) läßt sich mit:
https://www.tobias-hartmann.net/2016/09/windows7-treiber-acpi-msft0101/
erklären (Notfalls Google bemühen)

Bleibt das Problem der WiFi-Karte respektive "USB"-Port
Lt. Sandra zwar ne Realtek
aber da ne passenden Treiber finden; das gelang mir bisher leider nicht

Da ich davon ausgehe, das auch hier ne LowCost-Variante verbaut wurde;
udn die Mannen hier besser bescheid wissen müßten (Alternativtreiber, eines anderen Laptops)
seid ihr wieder gefragt.
mfg

Der Treiber (W-Lan) für Linux... den habe ich ebenfalls noch nicht aufgetrieben (z.b. Linux Mint 17.3 würde stabil/schnell laufen)

samkanister
Trainee
Nachricht 8 von 10
6.157 Aufrufe
Nachricht 8 von 10
6.157 Aufrufe

Medion S4220 - unter Windows 7 ; ja, es klappt (Semi)Abschlußbericht: Es bedarf einiger Vorbereitungen: Ideal; 2 Laptop, das unter Win7 läuft (wird zum Install eines Clean7 benötigt) USB-Stick für div. Treiber Externe WiFi-Karte (ich habe die Netgear n300 WiFi USB-Adapter genommen; ca. 20€) Eine Win7 Linzenz ; In meinem Fall Win7 HomePrem 32-Bit; kann bei Software billiger gekauft werden (mit oder ohne Datenträger; zum jetztigen Zeitpunkt ab 19€ aufwärts) Eine SSD; Ich habe eine Sam* mit 120GB genommen; (Man kann auch "alte" Platten aufbrauchen; sollte auf die Bauhöhe achten, da nur schmale in den Slot passen) Kleiner Kreuzschraubendreher Vorbereitung: Die Treiber von Medion (für den S4220) von Medion runterladen (auch wenn es nur die 10 Treiber sind) Man kommt via Google Suche auf Treiber (ebenfalls auf Medion) die eher Win 7-8 Afin sind Da diese "schön" aufbereitet sind (Install-Reihenfolge) einfach auf den USB-Stick kopieren, bzw. hat nen S-Ata/USB Adapter, der alles erleichtert, da man das (nach der Installation) dann auf die Platte selber kopieren kann Man kann zum jetztigen Zeitpunkt nachschauen (unter Win10), welche Geräte man hat; dies gegef. in ein Textfile speichern -nutzt aber wenig. So; die weiteren Schritte sind auf eigenen GEfahr; achtung, der HD-Slot wird geöffnet; womit im Regelfall/zumindest kannst davon ausgehen, die Garantie erlischt. Gerät umdrehen (Strom ist natürlich keiner mehr drauf); HD raus (und sicher aufbewahren) Gerät nochmals umdrehen; einschalten, und versuchen ins Bios zu kommen (Frickelig; Ich rate ab, dies bereits vorher unter Win 10 zu machen, das sich das auf die HD niederschreibt) Im Bios selber kannst net sehr viel machen; aber, du kannst alles wegschalten, was nach "Trust"/oder secure ausschaut; bzw. mußt auf "legacy" schalten (Alles wegschalten, was mit uefi zu tun haben könnte) Idealerweise fotografierst du per Handy die O-Einstellugnen (falls du win 10 oder 8 verwenden willst), und stellst erst danach um. Die weiteren Schritte: Ich habe mehrfach/in unterschiedlichen Varianten versucht (legale Installer-Medien) Win7 via externen USB-LW zu installieren; trotz obiger Tipps; bzw, auch Tipps aus Fachzeitschriften; inkl. N-Lite Versionen (inkl. USB Treiber) Es hat schlichtwegs nicht geklappt; Er startet zwar, alles endet aber mit der Aussage: KEIN CD-LW vorhanden; und verweigert daher. Jetzt kommt Laptop2 ins Spiel: Die SSD in den anderen Laptop packen (O-HD muß logischerweise raus); und dort win7 Installieren/sich auf die SSD kopieren lassen Achtung, der NEustart selber findet dann unterm s4220 statt D.h.; wenn er sagt: Er will nen Neustart machen; einfach runterfahren; Platte entnehmen, in den MEdion rein Den/die ersten Starts wird er mit nem "Bootsystem fehlt" quitieren - das wird er noch öfter machen; ausschalten, wieder einschalten; dann paßt´s Er macht jetzt den "Abschluß" seiner Installation; und ist per se fertig; Einzig die Treiber fehlen. Dazu die SSD/HD wieder raus; via Adapter an den anderen Laptop dran, oder halt als "Bootplatte" (Da gibt´s dann wieder Schluckauf) in Laptop 2; wo (meist) der USB-Port bereits zu diesem Zeitpunkt genutzt werden kann; die Treiber von Medion (sollten insgesamt 7 folder sein) kopieren Platte wieder in den Medion rein (kann wieder mit nem "OS nicht vorhanden" beginnen; Ausschalten, einschalten - fährt hoch) Die Treiber der REihenfolge nach installieren (Neustart kommt erst am Schluß) Im Idealfall (Gerätemanger) bleiben dann 2 Geräte über, die er "nicht" erkannt hat; zum Einen einen USB-Kontroller; zum anderen ein Unbekanntes GErät (Intels TrustManager - den wir später nicht benötigen) Gerüchten zufolge (Siehe Linux-Foren), sollen (maginalste) Unterschiede in den Chips sein; ich kann es nicht verifizieren; aber im GeräteManager-> Usb Dingens->Eigenschaften->Hardware ID ; die erste reihenfolge/Eintrag am Laptop 2 unter google/anderer Suchmaschine suchen, und diesen Treiber runterladen (Achtung; es gibt viele böse Seiten, die einem nichts gutes wollen; achtet daher, was ihr wo runterladet/bzw. nix unterschreibt, wo ihr dann plötzlich ein Abo an der Backe habt Den Medion wieder ausschalten (Es ist gleich geschafft); SSD raus, am Laptop2 anhängen/oder als Bootdingens ; und den eben zuvor runtergeladenen USB-Treiber (Installer) auf die SSD/HD kopieren, und Platte wieder in den Medion rein; erste FEhlermeldung-kein OS, mit Aus-/Einschalten ignorieren, und den USB-Treiber installieren Darauf hin sollte nun Win/ jede Menge neuer Installationen durchführen; so auch die Netzwerkkarte usw. Fakt ist; Ab den ZEitpunkt können wir endlich den USB-Port nutzen (Aus-/Einbau entfällt; was auch gut so ist, da die Halterung filigran ist) So; jetzt wirds Komisch: Denn er hat nen REalTek 8723B on Board (nichts aufregendes) - also WiFI Jedoch ignoriert er jegliche Treiber hiezu; warum auch immer; ebenso wie den "Allrounder" RTL8188CE Ich habe dann aufgegeben; mir stattdessen den 20 Euro WiFi-Stick geholt; die Treiber auf den USB-Stick kopiert (geht auch via externen CD-LW); Treiber installiert, Stick eingesteckt - fertig: Internet verfügbar Ab jetzt war es nur noch "schön": Kann man - muß man aber nicht machen; gefühlt belastet es das System; die Sicherheitsfanatiker werden zwar dazu raten; was bei Win7 ohnedies obsolet ist: Windows-Update... Dauert ein wenig, da er jede Menge runterschaufelt Zwecks der Einfachkeit, habe ich bereits die Installerversion eines Webbrowsers ebenfalls auf den Stick kopiert (in meinem Fall: Torch; Ich finde ihn gut; man sagt jedoch, das er "Nachteile" hat; aber neben Maxthon brauche ich kein Adobe; und kann damit gängige Webseiten ansurfen; was mit dem IE nicht mehr so ohne weiters geht. Warum erwähne ich das; weil ich mir bei div. "Zeitsschriften" dann die Freeprogramme hole, die ich dann auch brauche/haben will So auch ein "Ich achte und aktualisiere deine Treiber"-Programm; In meinem Fall "DriverMax"; da ich mit beim Advent den Lizenzkey geholt hatte; es gibt andere Programme; die sind ebenso gut; erledigen das auch; mittunter, das man aber nur 3 updates pro Tag machen darf; Das ist kein Problem; das insgesamt nur 7-9 Updates der Treiber anstehen (Empfehlenswert, aber nicht zwingend notwendig) Und siehe da; nach dieser Kur erkennt er sogar seine RealTek, und hat ihr auch gleich den richtigen Treiber verpaßt; sohin der externe WiFi-Stick "ausgedient" hat; ebenso klappt nun BT In Summe; Es läuft - ohne Einschränkungen. Zu diesem "Intel Trust Mananger"; Was ich herausgelesen habe; braucht man den nicht; ich habe versucht, ihn via BIOS auuszuschalten; hiezu finde ich jedoch keinen Eintrag im Bios; im laufenden Betrieb störrt das nicht; zumal man nicht täglich in den GEräteManger schaut Lohnt es sich? Das kann/muß jeder für sich selber beurteilen - mir war es den Aufwand wert Ich habe z.b Programme wie PaintShop Pro 6 laufen (Überbleibsel aus Win XP Zeiten); da mir das mehr liegt, als Gimp Gut; Hochauflösende Gigabyte große Bilder woltle ich damit nicht aufmache, aber für den normalen Alltag reicht es Ebenso WinAmp3.0 (Alt aber gut) Kurzum: Fast alles was unter XP lief, läuft da auch (Es braucht nichtmal den XP-Mode) Einzig bei den Browsern sollte man up-to date sein; und da ehr auf "schlanke" Lösungen setzen. Etwas, was ich auch gerne nutze: LupoPenSuit Was geht? Z.b. OnlineSpiele wie die Siedler... läuft; ohne Probleme (und mit Torch/Maxthon) braucht es noch nichtmal Adobe Es wird nichts warm/heiß, und es schreibt sich angenehmer, als auf nem Tablet; und.. ich habe 3-4 Browser offen... und er geht nicht in die Knie !!!!! - Das war ja mein erklärtes Ziel; zumindest mehr als 4 Tabs offen haben können Sehe ich das Problem als gelöst an? Jein; Technisch ja: Es gibt KEINE !!!!! Einschränkung, und ja, die Leistung reicht locker aus; imho besser, als das "zwangs OS 10" Umsetzung: Zumindest nichts für jemanden, der nicht den Hauch einer Ahnung hat, worüber ich grad schrieb Support: Nu; ich denke, das, was ich konnte, gänge leichter; insbesondere, -man hätte ja die Möglichkeit dazu- wenn man "passende Treiber... zumindest "bereit" stellt... oder in nem Archiv hat; inkl. dem Sticky (wird ja nicht nur das GErät betroffen sein), warum es manchmal mit der Installation (via CD) soooo nicht klappt. Ich will mich nicht beschweren (Ich weiß, hier tummeln sich jede MEnge Cracks rum, die ein Wissen drauf haben), aber meine Erwartung bezüglich der Firma... wurden wiedermal bestätigt: Man kauft halt Low Coast Und nein; ein "OS wird nicht mehr unterstützt" lasse ich so nicht gelten; da 10 zwar damals "im Kommen war" -und wie man weiß, ist es nichts gutes; was insbesondere mit der Politik von MS zu tun hat; und 8 war Stand der Dinge Zum Zweiten: Hoffnungslos unterdimmensioniert; was bei dieser Kiste einfach schade ist; weil sie kann was Unter 8 läßt sich die Kiste sehr einfach installieren, auch seitens der Treiber (wenn auch 10er Treiber) gibt es keine Probleme (auch da unterließ ich das "Auto-Update", auch weil ich weiß: Wo ich surfe, mit was ich surfe; und wie ich mich schütze; und da ein Spruch greift: NEver change a running System Falls also diese Kiste wieder mal in den handel kommen sollte; Sie ist besser als ihr 11" Pendant (das hat ja nen gar argen Bildschirm, der "nachschliert") Mit ein wenig Aufwand hat man mehr, als ein Surfbook -was angesichts OS10 ohnedies -imho- den namen nicht verdient- Die Kosten (Neues OS, bzw. Wifi Stick) war es mir wert; bei weitem lieber, als wenn es in der Ecke vergammeln tät. Zum Schluß ein paar Tips: Im Browser die Darstellung auf 110/125% schrauben, dann kann man auch leichter lesen/schreiben; Ditto so den Mauszeiger auf "groß" stellen. Dann kann man die Spezifikation (Full-HD) richtig nutzen alte Software ist nicht unbedingt schlecht (z.b MEdiaPlayer Classic), da sie auch das kann, was man will - ohne das System gar arg zu belasten. Ich hoffe, damit auch anderen geholfen zu haben; -auch wenn sich manches "komisch" liest; Endantwort: Win7 läuft auf der Kiste Wenn jetzt jemand noch ne Lösung für Linux hat (siehe WiFi-Treiber), dann wäre es pippifein; Dank an jene, die sich hier einbrachten; Und nein, als gelöst will ich es nicht übergeben; da dies imho "sauberer" geht
flattermakki
Newcomer
Nachricht 9 von 10
5.550 Aufrufe
Nachricht 9 von 10
5.550 Aufrufe

Morgens,

Hatte hier schonmal geantwortet,

ist aber nicht zu finden.

Also nochmal ganz kurz.

git clone https://github.com/lwfinger/rtl8723bu.git
cd rtl8723bu
make
sudo make install
sudo modprobe -v 8723bu

Das hat mir geholfen.
Linux Mint 18.

Mfg;flattermakki
samkanister
Trainee
Nachricht 10 von 10
5.342 Aufrufe
Nachricht 10 von 10
5.342 Aufrufe

Abends;
Hi Flattermakki/Community

Big fat smile;
Bin erst jetzt dazu gekommen, das nach deinem Weg zzu machen
(für die "Anfänger": Text kopieren; und via Pulldown menu im Terminal einfügen; es kann sein, das man noch "git" installieren muß - das wir aber selbsterklärend gesagt)

Also; einr echt narrisches und herzliches Danke, das du da nochmal reingeschaut hast;
dir die Mühe gemacht hast; den Weg zu posten ! SUPRA - es funzt !!!!!!!!


Anm.: Ich hab den Rechner runtergefahren; den W-Lan Stick (älteres Model) a-QUIP;
rausgezogen, hochgefahren - hatten nen schwarzen Schirm; nochmal durchgestartet, dann war alles da !!!!
Der Install dauert keine 10 min; 5 wenn es lange dauert ;

aber;
dann hast ne "vollwertige" Kiste, der du den Ram(mangel) nicht so schnell anmerkst;
die also das kann; als was sie ausgeschrieben wurde und a bisserl mehr
(z.b Flashgames/Die Siedler-Online ohne ruckeln/zuckeln); respektive dem anderen Schnurrz, wo ihm beim 10er (Ausgangskonfig) die Luft komplett ausgeht;
bzw. beim 8er mal bald ansteht;
Im Verbund mit Linux Mint (17.3 bzw. 18.1) (Anm:: Ich bevorzuge deren Style, es gibt jede Menge anderer guter Distrib.)
ist das Duo (win7 + Mint) genital;
und jetzt kann ich meinem Rasp auch wieder sein W-Lan zurückgeben.

DANKE Flattermakki !!!! Danke !!!

9 ANTWORTEN 9