abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Wireless LAN Verstärker P85032

Highlighted
New Voice
Nachricht 1 von 5
61.909 Aufrufe
Nachricht 1 von 5
61.909 Aufrufe

Wireless LAN Verstärker P85032

Hauptrouter ADSL von A1. LAN Verstärker in Repeater Modus konfiguriert. Fixe IP, no DHCP. Anfangs funktioniert alles perfekt, nach vielen Stunden connectivity eingeschränkt !! kein www mehr möglich, aber Skype funktioniert weiter.

A1 wechselt immer wieder die IP Adresse, kann das zu dem Problem führen?

Tags (1)
4 ANTWORTEN 4
Highlighted
Master Moderator
Nachricht 2 von 5
61.885 Aufrufe
Nachricht 2 von 5
61.885 Aufrufe

Re: Wireless LAN Verstärker P85032

Hallo @lle und herzlich willkommen in der Community.

 


lle schrieb:

kein www mehr möglich, aber Skype funktioniert weiter.


Wenn du keine Internetadressen mehr aufrufen kannst und nur die Anwendungen weiterhin funktionieren, die lediglich auf IP-Adressen im Internet zugreifen, besteht ein DNS-Problem in deinem Netzwerk, bzw. an dem verwendeten Client (z.B. Notebook).

 

Eventuell liegt es daran, dass du kein DHCP nutzt. Ich empfehle dir:

- deinen A1 Router einmal für 5 Minuten auszuschalten und neu zu starten

- den Repeater mit einer Büroklammer zu resetten und neu einzurichten

- den Client für DHCP zu konfigurieren (keine feste IP am Client)

- den Client neu zu starten

- die Verbindung zwischen Client und Repeater neu herzustellen

 

Falls dein Client (z.B. Notebook) aus irgendwelchen Gründen immer die gleiche LAN-IP haben muss, hast du eventuell über die DHCP-Funktion deines A1-Routers die Möglichkeit, der MAC-Adresse deines Clients immer die gleiche IP zuweisen zu lassen. Viele Router lassen sich entsprechend konfigurieren.

 


lle schrieb:

A1 wechselt immer wieder die IP Adresse, kann das zu dem Problem führen?


Abhängig von der vom Internetprovider verwendeten Technik bekommt ein Router in der Regel alle 24 Stunden eine neue öffentliche WAN-IP Adresse vom Provider zugewiesen. Diese hat jedoch nichts mit deinem internen LAN und dessen IPs zu

tun.

 

 

Gruß - Andi

 

 

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
New Voice
Nachricht 3 von 5
61.881 Aufrufe
Nachricht 3 von 5
61.881 Aufrufe

Re: Wireless LAN Verstärker P85032

Hallo Andy,

Danke für deine Tipps, alle diese Vorschläge habe ich schon durchgeführt gehat.

Nach dem Reset wird der Fehler behoben und tritt nach vielen Stunden wieder auf !!!!

LG

Lech

 

Highlighted
Master Moderator
Nachricht 4 von 5
61.874 Aufrufe
Nachricht 4 von 5
61.874 Aufrufe

Re: Wireless LAN Verstärker P85032

Hallo @lle .

 

Arbeitest du an irgendeiner Stelle noch mit festen IPs (ohne DHCP)? Wenn ja, wo?

 

Kann es eventuell sein, dass der Repeater den Connect zum Router verliert? Bitte verwende den Repeater einmal testhalber in einer Steckdose, die etwas näher am Router liegt. Funktioniert es dann besser?

 

Was passiert, wenn die Verbindungsabbrüche auftreten? Ist es dann immer so, dass Skype funktioniert, aber das Aufrufen von Webseiten nicht? Oder ist die Verbindung manchmal auch komplett weg?

 

Hast du den Repeater mal an einem anderen Router (Nachbar, Bekannter) getestet? Wenn es dort zuverlässig funktionieren sollte, empfehle ich ein Firmwareupdate deines Routers.

 

 

Gruß - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
New Voice
Nachricht 5 von 5
61.872 Aufrufe
Nachricht 5 von 5
61.872 Aufrufe

Re: Wireless LAN Verstärker P85032

Hi,

nur zur Info: ich habe zwei idente Medion Repeater und habe diese an zwei verschiedenen Orten mit dem selben negativen Resultat getestet, wobei der Router immer vom selben Fabrikat waren. Ich werde versuchen den Router upzugraden.

Verbindung zu SKYPE bleibt bestehen, es scheint ein DNS problem zu sein.

Danke

LLE