abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

NAS 2 x 2 TB Medion Life (MD 86783) - Rot leuchtet

GELÖST
New Voice
Nachricht 1 von 8
473 Aufrufe
Nachricht 1 von 8
473 Aufrufe

NAS 2 x 2 TB Medion Life (MD 86783) - Rot leuchtet

Moin Allerseits,

nachdem die NAS ein paar Jahre guten Dienst geleistet hat, ist dieses Problem aufgetreten. Die 3. Diode von unten oder oben oder die mittlere Diode hat rot geleuchtet und es gab einen Siganlton. Ich habe alle Stecker gezogen, nach ein paar Minuten wieder eingesteckt und nach einer Stunde wieder rote Diode und Pfeiffen. In der Anleitung steht, die 3. Diode ist die Betriebsanzeige. Die oberen 2 betreffen die HDs und die unteren 2 LAN und USB. Betriebsanzeige muss dann der Rest sein. Habe ich leider keine genaueren Infos in der Anleitung gefunden, könnte aber RAM, Kühler etc. sein. Ich habe auch nach der 2. Feheranzeige die Stecker gezogen und ein paar Minuten gewartet. Weil ich nicht weiter weiß habe ich die Nas auf die Seite gelegt, um nach dem Lüfter zu schauen und in der Hoffnung, dass die Kühlung so besser klappen könnte. Seit dem läuft die NAS seit 2 Tagen. Habe aber trotzdem ein wenig Angst, die NAS anzufassen oder hinzustellen. Kann ich da etwas überprüfen oder auf etwas besonders achten? Gibt es Tipps? Oder brauche ich eine neue NAS? Habe bei Medion keine aktuelle gefunden, nebenbei.

 

Nun ja, die Tage funktioniert sie ja wieder. Ist mir aber irgendwie wie Lotto und ich würde gerne überprüfen, ob alles ok ist oder auch herausfinden was das Problem war. Welche Fehler werden denn überhaupt angezeigt mit der 3. Diode? Gibt es da Infos zu? Vielleicht hat ja wer einen Tipp. Ansonsten ist alles OK mit der NAS. Vielen Dank schon mal im Voraus!!!

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
New Voice
Nachricht 8 von 8
359 Aufrufe
Nachricht 8 von 8
359 Aufrufe

Re: NAS 2 x 2 TB Medion Life (MD 86783) - Rot leuchtet

Nun der Letzte Bericht in diesem Fall. Nachdem das Gehäuse bis auf die Rückseite und eine Seite entfernt wurde und der Staub abgesaugt, läuft der NAS unter Beobachtung, also nur, wenn jemand in der Nähe ist... NAS kiegt auf der Seite, da der Lüfter unten nun keinen Boden mehr hätte. Der Lüfter ist so nie angesprungen. Entweder  wird der NAS so offen nicht so heiß, dass gelüftet werden muss, oder das ist das Problem, dass der Lüfter nicht mehr geht. Weiß ich nicht. Heute wird ein anderer NAS installiert und der Medion NAS ausser Dienst gestellt. 4 Jahre hat das Gerät gute Dienste geleistet.

Lösung in ursprünglichem Beitrag anzeigen

7 ANTWORTEN 7
Superuser
Nachricht 2 von 8
467 Aufrufe
Nachricht 2 von 8
467 Aufrufe

Re: NAS 2 x 2 TB Medion Life (MD 86783) - Rot leuchtet

Hallo @MarWiii 

 

Steht alles "in die Bücher", Seite 14 BDA.

 

NAS.jpg

 

Ursachen können verschiedene sein. Defekte an den Festplatten. Defekt an der Hauptplatine des NAS. Wackelkontakte etc.

Ich würde vorsorglich zuerst die Daten sichern, wenn sie dir wichtig genug erscheinen, jetzt wo dein NAS noch funktioniert.

Wenn du keinen Zugriff mehr auf den NAS hast, kannst du auch die Festplatten ausbauen und auslesen. Aber so weit ist es ja noch nicht.

 

Gruß
Iks-Jott



____________________________________________________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
New Voice
Nachricht 3 von 8
459 Aufrufe
Nachricht 3 von 8
459 Aufrufe

Re: NAS 2 x 2 TB Medion Life (MD 86783) - Rot leuchtet

Danke, ich kenne die Seite 14. Es geht um die LED 3, die rot leuchtet. Also Betrirebsanzeige. Aber was heißt das? Was genau wird für ein Fehler angezeigt, wenn Betriebsanzeige leutet? Und war das eine Ausnahme, oder kommt das wieder und ich muss mich um Reparatur oder Ersatz kümmern?

Superuser
Nachricht 4 von 8
455 Aufrufe
Nachricht 4 von 8
455 Aufrufe

Re: NAS 2 x 2 TB Medion Life (MD 86783) - Rot leuchtet

@MarWiii 

 

Da sich LED 1 und 2 ja auf die Festplatten 1 und 2 beziehen, gehe ich davon aus (wissen tue ich es nicht), dass sich die LED 3 auf den Rest des Gerätes bezieht. Ich habe das gleiche Gerät, aber was da jetzt im Einzelnen defekt ist, kann ich dir nicht sagen.

Bei mir war es in dem Fall die Hauptplatine. Mein NAS war noch in der Garantiezeit und habe Ersatz bekommen. Ich würde den ungünstigsten Fall annehmen, dass es wieder passieren wird und entsprechende Vorsorge betreiben, wie ich bereits vorgeschlagen habe.

Hast du mal versucht das Gerät auf die Standardeinstellungen zurückzusetzen. Wie, steht auch in der BDA, Seite 25 Ziff. 12.2. Vielleicht hilft das ja. Aber wie gesagt, ich wäre da nicht so optimistisch.

Ob du Ersatz brauchst, kannst nur du entscheiden. Ich würde mich darauf vorbereiten. Er wird dir niemand sagen können, das kommt definitiv nicht wieder, das wäre grob fahrlässig.

Gruß
Iks-Jott



____________________________________________________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
New Voice
Nachricht 5 von 8
440 Aufrufe
Nachricht 5 von 8
440 Aufrufe

Re: NAS 2 x 2 TB Medion Life (MD 86783) - Rot leuchtet

Danke, war auch mein erster Gedanke einen neuen NAS zu kaufen. Aber wollte hier noch mein Glück versuchen. Vielleicht hat ja wer Ahnung und den Tipp - Überhitzung wird erkannt, nach 4 Jahren einfach mal Staub aus dem Lüfter saugen oder ähnliches... und Hauptplatine wäre natürlich das Ende, weil ich sowas nicht reparieren könnte und eine Reparatur vernutlich nicht viel günstiger wäre als der Austausch.

 

Vielleicht noch kurz: Ich habe bei Medion keine NAS mehr zu kaufen gesehen. Gibt es von Medion keine NAS mehr? Dann muss ich mich erst einmal schlau machen, was ich kaufen muss.

 

Ich habe auch dem Medion Support eine Email geschrieben. Vielleicht haben ja die Mitarbeiter dort noch eine Idee. Aber klar, Garantie ist längst abgelaufen. Das Ergebnis teile ich hier auf jeden Fall noch mit.

 

Danke für Deine Mühe und viele Grüße

Highlighted
Superuser
Nachricht 6 von 8
438 Aufrufe
Nachricht 6 von 8
438 Aufrufe

Re: NAS 2 x 2 TB Medion Life (MD 86783) - Rot leuchtet

@MarWiii 

 

Wenn du die Daten gesichert hast, kann du den NAS ja auseinander nehmen, "entstauben" und wieder zusammensetzen. Vielleicht bringt das auch etwas.

Medion hat im Moment offensichtlichh keine NAS im Sortiment. Auch sonst scheint es sie nur noch gebraucht zu geben.

Bin gespannt auf deinen Bericht, viel Erfolg.

Gruß
Iks-Jott



____________________________________________________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
New Voice
Nachricht 7 von 8
381 Aufrufe
Nachricht 7 von 8
381 Aufrufe

Re: NAS 2 x 2 TB Medion Life (MD 86783) - Rot leuchtet

Zwischenbericht: Es hat mich nach der Email vom Donnerstag ein Mitarbeiter von Medion am Freitag angerufen. Hammer, Top, Super!!! Er kannte die Anleitung, jedoch konkret das Gerät nicht. Wir sind dann auch zum Schluss gekommen, dass, wenn HDs, USB und LAN durch die anderen Dioden ausgeschlossen wird, Hardwarefehler auf Überhitzung oder eben Defekt der Platine, RAM, Prozessor... sein muss, wobei es nur ein Fehler ist, der nicht immer auftritt. Er hat mir empfohlen, das Gerät zu Öffnen, da die Garantie abgelaufen ist, und Staub zu entfernen. Das Gehäuse zu entfernen war ganz schön fummelig, ist mir aber letztendlich gelungen. Es war nicht viel Staub drin. Ich habe aber seit den Fehlermenldungen den Lüfter noch nicht arbeiten gehört. Mit der Haud gemessen, ist der Festplatteneinschub jetzt ca. 50 Grad warm (angenehmes Händewaschwasser) Das könnte natürlich dann zum Fehler Überhitzung führen??? Weiß ich nicht - Ohne Gehäuse ist aber schon ein bisschen besser möglich abzulüften. Das behalte ich noch mal im Auge.

 

Ansonsten noch einmal ein Hoch auf den Medion-Service. Der Mitarbeiter hat mich gebeten, erneut auf den Service zuzugehen. Wenn gar keine Lösung für das Gerät gefunden werden kann, könnte geschaut werden, welches Gerät aus dem Sortiment den NAS ersetzen kann und beim Kauf dann ein Rabatt gutgeschrieben. Das Gerät hat keine Garantie mehr. Ich fühle mich richtig gut bei Medion aufgehoben und bin begeistert. Ich berichte, wenn sich noch etwas berichtenswertes ergibt. Aber vielen Dank Euch!

 

New Voice
Nachricht 8 von 8
360 Aufrufe
Nachricht 8 von 8
360 Aufrufe

Re: NAS 2 x 2 TB Medion Life (MD 86783) - Rot leuchtet

Nun der Letzte Bericht in diesem Fall. Nachdem das Gehäuse bis auf die Rückseite und eine Seite entfernt wurde und der Staub abgesaugt, läuft der NAS unter Beobachtung, also nur, wenn jemand in der Nähe ist... NAS kiegt auf der Seite, da der Lüfter unten nun keinen Boden mehr hätte. Der Lüfter ist so nie angesprungen. Entweder  wird der NAS so offen nicht so heiß, dass gelüftet werden muss, oder das ist das Problem, dass der Lüfter nicht mehr geht. Weiß ich nicht. Heute wird ein anderer NAS installiert und der Medion NAS ausser Dienst gestellt. 4 Jahre hat das Gerät gute Dienste geleistet.

Lösung in ursprünglichem Beitrag anzeigen