abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Medion Life P89634 (MD 86783) NAS

GELÖST
Highlighted
New Voice
Nachricht 1 von 4
938 Aufrufe
Nachricht 1 von 4
938 Aufrufe

Medion Life P89634 (MD 86783) NAS

Hallo, alle miteinander!

Ich bin neu hier und habe schon ein Problem, wie könnte es anders sein. Das Durchforsten der älteren Beiträge zu meinem Gerät hat mich nicht schlauer gemacht bzw. weitergebracht, deshalb würde ich mich über Hilfe sehr freuen, langsam verliere ich nämlich die Lust.

Seit Anfang 2015 habe ich das oben genannte NAS jungfräulich vom Aldi hergeschleppt in der Ecke stehen gehabt und vor ein paar Tagen konnte ich mich endlich dazu entschließen, das Teil betreiben zu wollen. Ich habe die Inbetriebnahme genau nach Anleitung versucht vorzunehmen, erreiche aber nach dem "LifeCloud Detector" die weitere Oberfläche des NAS nicht. Flashplayer ist aktuell, ebenso Java. Funzt weder mit Firefox noch mit IE11. Auch nicht wenn ich Java deaktiviere, ebensowenig wenn ich https:// www.lifecloudmedion.com/de/ in die Ausnahmeliste in Java unter dem Tab "Sicherheit" eintrage (das war ein Tipp eines ähnlich Betroffenen Users).Ich komme nach dem Verkabeln und starten des NAS über meinen Browser im Laptop unter dem Link: https://www.lifecloudmedion.com/de/ auf den Startbildschirm, wo man "Neues Gerät einrichten oder Kennwort zurücksetzen" angezeigt bekommt. Wenn ich darauf klicke kommt als nächster Bildschirm der des "LifeCloud Detector", ordnungsgemäß mit dem blauem Balken. Dieser ist in ganzer Länge blau, aber langsam von rechts nach links abnehmend (gehört das so?!!), während ich gleichzeitig die OTC-Taste bis zum Signalton drücke. Danach wechselt das Bild auf einen völlig leeren Bildschirm, ganz weiß mit NIX und ohne ALLES außer der IP-Anzeige oben links, das war's dann auch schon. Es geht danach nicht weiter, dabei müßte nun der Bildschirm "Device Registration" erscheinen, aber Pustekuchen.

Internet beziehe ich über Unitymedia und deren Connect Box, die zeigt mir auch das NAS auf ihrer Browseroberfläche ordentlich an, ebenso zeigt meine Netzwerkeinstellung in Windows 7 Ultimate das NAS an.

Mache ich irgendwo einen doofen, ganz simplen Fehler, wie es für Computerversteher schon obligatorisch ist, oder hat das Gerät einen Fehler in seiner Software?! Es ist wie gesagt vom Aldi hierher verbracht worden und seitdem noch nie bei mir angeschlossen gewesen und somit meines Erachtens absolute Neuware, da nimmt man ja nicht gleich den schlimmsten Fall an. Ob das NAS evtl. schon ein Vorleben hatte und vllt. zum Aldi zurückgebracht worden war kann ich nicht sagen. Ich habe es damals auch gekauft weil es auf günstige 149,- Euro runtergesetzt war und nix anderes als übriggebliebene Aktionsware dargestellt hat. Wer weiß dem alten Sack auf's Pferd zu helfen, jede brauchbare Antwort ist willkommen!!

 

mit besten Grüßen Winni59

 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Highlighted
Master Moderator
Nachricht 2 von 4
908 Aufrufe
Nachricht 2 von 4
908 Aufrufe

Re: Medion Life P89634 (MD 86783) NAS

Hallo @Winni59 und herzlich willkommen in der Community.

 


@Winni59  schrieb:

Danach wechselt das Bild auf einen völlig leeren Bildschirm, ganz weiß mit NIX und ohne ALLES außer der IP-Anzeige oben links, das war's dann auch schon.


Das klingt doch genau nach dem hier beschriebenen Problem.

 

Die Einstellungen findest du hier:

 

LifeCloud.jpg

 

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

3 ANTWORTEN 3
Highlighted
Master Moderator
Nachricht 2 von 4
909 Aufrufe
Nachricht 2 von 4
909 Aufrufe

Re: Medion Life P89634 (MD 86783) NAS

Hallo @Winni59 und herzlich willkommen in der Community.

 


@Winni59  schrieb:

Danach wechselt das Bild auf einen völlig leeren Bildschirm, ganz weiß mit NIX und ohne ALLES außer der IP-Anzeige oben links, das war's dann auch schon.


Das klingt doch genau nach dem hier beschriebenen Problem.

 

Die Einstellungen findest du hier:

 

LifeCloud.jpg

 

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
New Voice
Nachricht 3 von 4
887 Aufrufe
Nachricht 3 von 4
887 Aufrufe

Re: Medion Life P89634 (MD 86783) NAS

Hallo Andi,

dein Tipp war genau passend, jedenfalls jetzt läufts bei mir!! Ich habe allerdings, bevor ich die Tipps in deinem gesendeten Link angewendet habe, noch 2x den langen 30 Sek.-Reset durchgeführt, sicher ist sicher. Ich bin den Verdacht nicht losgeworden, daß mein NAS vllt. doch schon von einem anderen Kunden vor mir aus'm Aldi rausgetragen und später wieder zurückgebracht wurde, so daß schon fremde Anmeldedaten eingegeben waren. Ist mir nicht zum ersten Mal passiert, daß das Aldi Personal alles wieder schick einpackt und nach Neuware aussehen läßt, Hauptsache verkauft. Wo es jetzt am Ende genau bei mir gehakt hatte kann ich nicht mehr nachvollziehen, und die meisten Einstellungen in deinem Tipp waren bei mir schon so vorgegeben, z.B. im Java Control Panel. Wichtig ist ja eigentlich auch nur, daß wir's gelöst bekommen haben. Vielen Dank an dieser Stelle nochmal an dich, - Alter du hast es druff!!

 

liebe Grüße Winni59

Highlighted
Master Moderator
Nachricht 4 von 4
873 Aufrufe
Nachricht 4 von 4
873 Aufrufe

Re: Medion Life P89634 (MD 86783) NAS

Hallo @Winni59.

Danke für deine Rückmeldung. Schön, dass es nun funktioniert. Smiley (zwinkernd)
Ich wünsche dir weiterhin viel Spaß in der Community.


Beste Grüße - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.