abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Saugroboter MD 18500 startet nicht

GELÖST
2 ANTWORTEN 2
Trainee
Nachricht 1 von 3
7.646 Aufrufe
Nachricht 1 von 3
7.646 Aufrufe

Saugroboter MD 18500 startet nicht

Mein Staubi saugt nicht mehr er fährt rückwärts aus der Station piepst und fährt wieder in die Station. Wenn er von Hand gestartet wird fährt er etwa 10 cm rückwärts piepst und schaltet sich ab (keine Hindernisse im Weg). Hab ihn schon mal abgeschaltet und wieder eingeschaltet bringt leider null.

Vielleicht hatte dasselbe Problem schon jemand und kennt die Lösung?

Danke

 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Trainee
Nachricht 3 von 3
7.594 Aufrufe
Nachricht 3 von 3
7.594 Aufrufe

Die Hotline hat mir ein Rücksendelabel geschickt, dass Gerät wird wohl repariert oder getauscht.

Lösung in ursprünglichem Beitrag anzeigen

2 ANTWORTEN 2
Superuser
Nachricht 2 von 3
7.623 Aufrufe
Nachricht 2 von 3
7.623 Aufrufe

moin @BoehrerS,

habe nur das gefunden: https://community.medion.com/t5/Gesundheit-Sport/Saugroboter-MD-18500/m-p/69347?search-action-id=540...

Tschüss-Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Trainee
Nachricht 3 von 3
7.595 Aufrufe
Nachricht 3 von 3
7.595 Aufrufe

Die Hotline hat mir ein Rücksendelabel geschickt, dass Gerät wird wohl repariert oder getauscht.

Lösung in ursprünglichem Beitrag anzeigen

2 ANTWORTEN 2