abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

medion erazer x1000 sensoren fehler

1 ANTWORT 1
Freezsky
Newcomer
Nachricht 1 von 2
254 Aufrufe
Nachricht 1 von 2
254 Aufrufe

medion erazer x1000 sensoren fehler

Moin Mein Name ist Fabian Und ich hatte mir for nen monat  ein medion erazer x1000 vr headset gekauft und hatte erst keine probleme aber jetzt seit ner woche habe ich sensor Probleme also es geht nicht in vr modus automatisch und habe manchmal auch das ich in vrchat afk bin ob ich das abgesetzt habe ich habe auch schon seit tag 1 manchmal das  die bildschirme in der brille schwarz gehen und auch so bleiben bis ich sie Neustarte es war nicht nervig aber das mit den sensor ist die brille war gebraucght aber fast nie genutzt  Danke im vorraus für antworten 

meine pc Daten sind:

CPU- Ryzen 7 3700x
RAM- 2x16GB 3200 mrz balistix Ram
GPU- Gtx 1080 strix oc 
Motherboard- Msi B550 gaming plus
PSU- Seesonic 650 W 80+ gold
M.2- samsung 970 evo m.2 250gb  für Boot 
Hdd- 1x tb 1x2tb wd blue für spiele 

1 ANTWORT 1
Burki48
Moderator
Nachricht 2 von 2
240 Aufrufe
Nachricht 2 von 2
240 Aufrufe

Hallo @Freezsky und herzlich willkommen in der Community.

 

In diesem Fall wende Dich bitte mal an unseren Service.

 

Gruß

Burki


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

1 ANTWORT 1