abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Akoya P5320 E "startet" nach Herunterfahren nicht mehr

Superuser
Nachricht 1 von 3
794 Aufrufe
Nachricht 1 von 3
794 Aufrufe

Akoya P5320 E "startet" nach Herunterfahren nicht mehr

Hallo,

 

mit "starten" meine ich, dass eine Stromzufuhr über die Taste (Vorderseite) oder Stromschalter (über Schalterleiste) nicht funktioniert.

 

Nachdem ein Programm das Herunterfahren ordnungsgemäß ausgelöst hatte, wollte ich kurz darauf per Taste den PC wieder einschalten. Es tat sich nichts, auch das Ausschalten und Einschalten des PC über den Stromschalter funktionierte nicht. Nachdem ich eine Weile im stromlosen Zustand gewartet hatte, um mit meinem anderen PC auf Recherche zu gehen, ging es plötzlich wieder. Das hatte ich auf das Programm geschoben, dessen Name ich wieder vergessen habe.

 

Jetzt ist mir das beim normalen Herunterfahren passiert, wobei ich den Stromschalter zum Abschalten nicht betätigt habe, was ich sonst mache. Eine Weile im stromlosen Zustand gewartet und es ging wieder.

Woran kann das liegen?

Es sieht ja so aus, als ob im Speicher eine Information liegt, die leider auch die Stromzufuhr unterbindet und erst wieder freigibt, wenn der Speicher vollständig gelöscht ist. Dazu ist zu sagen, dass im BIOS der automatische Start bei Stromzufuhr aktiviert ist, weil das für die Bedienung am einfachsten ist. Bislang gab es damit aber keine Probleme.

 

Gruß

Klaus

2 ANTWORTEN 2
Professor
Nachricht 2 von 3
775 Aufrufe
Nachricht 2 von 3
775 Aufrufe

Re: Akoya P5320 E "startet" nach Herunterfahren nicht mehr

Ich fahre den selben PC immer herunter, und schalte dann die Steckdosenleiste aus.

Wenn ich die dann später wieder einschalte, fährt der Rechner ca. 3 Sekunden kurz an, Lüfter laufen, HDD dreht wohl hoch, etc., und schaltet sich dann soglich wieder ab. Habe im BIOS automatischen Start bei Stromzufuhr bzw. nach Stromausfall deaktiviert. Also eigentlich sollte der das auch nicht tun, andere Rechner bleiben in so einem Fall dauerhaft aus. Vielleicht hängt das mit der IME zusammen, die den PC überwacht und steuert.

Superuser
Nachricht 3 von 3
760 Aufrufe
Nachricht 3 von 3
760 Aufrufe

Re: Akoya P5320 E "startet" nach Herunterfahren nicht mehr

Hallo Kill_Bill,

 

das mit dem kurzen Hochfahren und Abschalten hatte ich schon wieder vergessen, weil ich gleich am Anfang den automatischen Start aktiviert hatte. Das gab es auch schon bei meinem alten Medion PC. Insofern macht es eigentlich Sinn, das so zu belassen. Schon deswegen, weil ich 2 alte Conrad Powermanager Boards direkt vor mir habe.

Wenn ich im Normalfall nach dem Betrieb, genauso wie Du, den PC länger vom Stromnetz nehme, gab es den Fehler noch nie.

Vermutlich werden die meisten User auch keinen Autostart aktiviert haben oder dann immer auch vollständig für eine Weile abschalten.

 

Ehe ich jetzt weiter spekuliere, z.Bsp. ob Energiespar-Einstellungen eine Rolle spielen könnten, werde ich in solchen Fällen den Rechner zukünftig für mindestens 1 Minute (Speicherleerung?) abschalten. Es erschreckt sonst schon sehr, wenn der Rechner kurzzeitig überhaupt nicht mehr reagiert, als ob es eine Netz-Sicherung erwischt hätte.

 

Gruß

Klaus