abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Media Base P 7401

Highlighted
Superuser
Nachricht 71 von 85
703 Aufrufe
Nachricht 71 von 85
703 Aufrufe

Re: Media Base P 7401

moin @H-P

zwei Sachen habe ich noch:

1. Nur ein Versuch, ohne logischen Hintergrund: Stecker am Router ziehn für das Internet,

danach Media Base mit Easybox per Wlan verbinden. Funktioniert?

2. Am Router WPA2 einstellen und nicht WPA/WPA2, geht das? nun wieder Media Base mit Easybox verbinden. Funktionert?

Ich weiß du hast geschrieben: "Genau so mache ich das, statt WPA 2, steht bei mir WPA + WPA 2, würde ich nur auf WPA 2 einstellen, die angeschlossenen Geräte würden getrennt werden und würden sich nicht automatisch verbinden steht dann dort."

Kannst ja, wenn es nicht funktioniert wieder zurückstellen und wenn es geht musst du die anderen Geräte neu anmelden.

Frage: An der Media Base, was ist den unter Einstellung für das Wlan an Verschlüsselung eingestellt?

Tschüss-Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Highlighted
Contributor
Nachricht 72 von 85
697 Aufrufe
Nachricht 72 von 85
697 Aufrufe

Re: Media Base P 7401

Zu 1. Nein, funktioniert nicht, Stecker ziehen ist eine Standardantwort von Vodafone, deswegen kann ich mich auch daran erinnern.

Zu 2. Bei Sicherheit steht WPA 2 PSK, komisch ist, daß hier die Signalstärke schwach ist, wenn ich am PC gucke (unten rechts in der Taskleiste), steht da Signalstärke hervorragend

Fishtown vielen Dank für die Anleitung von Giga, ich traue mich da nicht ran, wenn das doch bloß einfacher ginge, anschließen und fertig.

AVM sagt, ich soll auf keinen Fall von deren Anleitung abweichen, das ist ganz wichtig. Nun muß ich erstmal checken, ob es Abwechungen gibt.

Ich warte sowieso noch auf Antwort von Panasonic wegen DECT, viell. wäre das die einfachste Lösung.

Noch ein Wort zur FB, die 7530 hat nur einen TAE-Anschluß, der zweite hat RJ11, das geht aber nur WAHLWEISE und nicht beide zusammen. Bei der 7590 funktioniert das aber mit einem Adapter für den RJ11-Anschluß. Warum das nun so ist und warum Vodafone das nicht wußte ist mir schleierhaft. AVM würde mir gerne helfen und mir eine FB 7590 zur Verfügung stellen, die ist aber zu teuer, das verstehe ich schon. Als Alternative könnte ich auch das Vorgängemodell mehmen, die FB 7490, aber die kostet auch immer noch um die 70 €.

 

Highlighted
Superuser
Nachricht 73 von 85
677 Aufrufe
Nachricht 73 von 85
677 Aufrufe

Re: Media Base P 7401

moin @H-P

zu 1. du solltest nicht nur den Stecker ziehn und dann den Router neu hochfahren, sondern bei gezogenen Stecker,

also ohne Internet die Media Base mit dem Router per Wlan Koppeln.

zu 2. wo steht unter Sicherheit, WPA2? an der Easybox oder in der Media Base, beide sollten gleich eingestellt sein, beide WPA2,

wenn noch nicht geschehen dann bitte ändern. Das du dir das nicht zutraust, Respekt, besser so als alles zu verstellen, wo dann

nacher keiner mehr durchblickt. Wenn das mit den WPA2 nicht klappt, laß uns die FB 7530 anschließen.

Ein Telefon ist ja fest über die TAE angeschlossen, dann brauchst du nur noch ein Panasonic anmelden,

das bekommst du hin, siehe  Post 34 u.39

Wiederholung aus Post 34 + Post50 /BDA-Panasonic, siehe Seite 31/https://www.libble.de/panasonic-kx-tg6721/p/532163/

 "Anleitung: Schnurlostelefon anmelden: Sie könne bis zu 6 Schnurlostelefone an der  FRITZ!Box anmelden.

1. Starten Sie an Ihrem DECT- Schnurlostelefon die Anmeldung an einer Basisstation.(Die Basic ist in diesen Fall die Fritzbox)
1a.
Registrieren eines Mobilteils an der Basisstation:
 Wenn das Mobilteil aus irgendeinem Grund nicht an der Basisstation registriert ist müssen Sie das Mobilteil neu registrieren.
 Mobilteil: Eingabe:  #130
 Basisstation:
Fahren Sie fort mit der Bedienung für Ihr Modell. In deinen Fall FB7530 als Basis
 2. An der FRITZ!Box : Halten Sie die Taste „Fon/DECT“ gedrückt, bis die Leuchtdiode „Fon/DECT“ blinkt.
3. Geben Sie am Telefon die PIN der FRITZ!Box ein (Vorgabewert:0000).
4. In der Benutzeroberfläche Ihrer FRITZ!Box: Richten Sie das Telefon ein, siehe Telefone einrichten, Seite 80"
Lies dir auf alle Fälle beide Anleitungen zum Thema durch:
Hier noch die Anleitung FB7530, Seite 50: Telefon anschließen und Seite 80: Telefon einrichten:
Tschüss-Fishtown
Du hast nicht zufällig eine TAE Anschlußdose mit der Bezeichnung:NFF, weil dann kannst du da ein zweites Telefon anschließen.
--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Highlighted
Contributor
Nachricht 74 von 85
659 Aufrufe
Nachricht 74 von 85
659 Aufrufe

Re: Media Base P 7401

Vielen Dank für die ausführliche Beschreibung, ich werde das jetzt so machen, wie Du beschrieben hast, Step by step.

Den Stecker hatte ich gezogen, dann war aber die Easy Box aus der Media Base verschwunden.

WPA 2 steht in der Media Base und an der Easy Box am PC wo man konfigurieren kann, ist also gleich. Gut ist dein Hinweis, daß ich ja nur ein Telefon über DECT anschließen muß, darauf wäre ich gar nicht gekommen, eine Erleichterung mehr.

Highlighted
Superuser
Nachricht 75 von 85
657 Aufrufe
Nachricht 75 von 85
657 Aufrufe

Re: Media Base P 7401

moin @H-P

nicht den Stromstecker /Netzstecker 230 Volt, sondern den Stecker zu TAE Dose vom Router,

kannst du auch am Router rausnehmen, grauer DSL Anschluß.

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Highlighted
Superuser
Nachricht 76 von 85
640 Aufrufe
Nachricht 76 von 85
640 Aufrufe

Re: Media Base P 7401

moin @H-P

du hast die Frage noch nicht beantwortet, ob du die Media Base manuel in der Easybox eingetragen hast.

Die Mac Adresse meine ich,

wenn noch nicht gesehen mach das bitte, siehe auch MacFilter in der Easybox

und kannst du wenn du versuchst, Media Base mit Easybox per Wlan zu verbinden, im Ereignis Logbuch der Easybox

sehen warum die Kopplung fehlgeschlagen ist, das müsste da normalerweise stehen warum der Zugriff verweigert wurde.

Post das Logbuch doch mal. Das muß gehen, da Easybox und Media Base ja schon einmal miteinander funktionert haben,

da fehlt bestimmt nur in irgendeiner Einstellung ein Häkchen Smiley (zwinkernd)

Tschüss-Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Highlighted
Contributor
Nachricht 77 von 85
628 Aufrufe
Nachricht 77 von 85
628 Aufrufe

Re: Media Base P 7401

Ich versuche mal die Fragen zu beantworten, ich habe den TAE-Stecker gezogen, der steckt bei F (NFN) und führt zum Router (DSL). Eine W-LAN-Verbindung mit der Media Base kam nicht zustande. Die Media Base ist mit einer Mac-Adresse unter Mac-Filter eingetragen und auch "zugelassen". Das Ereignis-Logbuch unter Fehler und Warnungen steht nichts von den Geräten, weder Media Base, noch Tablet, noch Smartphone, die Media Base erscheint wohl deswegen nicht, weil ich mich ja auch nicht einloggen kann. Habe ich was vergessen? Wenn man antwortet sieht man immer nur den letzten Beitrag, die davor leider nicht.

Highlighted
Superuser
Nachricht 78 von 85
625 Aufrufe
Nachricht 78 von 85
625 Aufrufe

Re: Media Base P 7401

moin @H-P

Aufgeben ist keine Option Smiley (fröhlich)

kannst du mal an der Easybox unter:

Wlan/Sicherheit/Verschlüsselung, "Alle neuen WLAN-Geräte zulassen" anklicken. (ich hoffe das es bei dir ähnlich ist wie bei mir).

Jetzt den Media Base nochmal Neu mit dem Wlan verbinden.

Verstehe ich nicht, steht bei dir im Logbuch nicht etwa so etwas:

Ähnliches Foto

Tschüss-Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Highlighted
Superuser
Nachricht 79 von 85
614 Aufrufe
Nachricht 79 von 85
614 Aufrufe

Re: Media Base P 7401

moin @H-P

hatte eben auf der Suche nach einer Lösung deines Problems ein Dejavue Erlebnis:

Bist du U0011:

https://www.paules-pc-forum.de/forum/thread/185675-w-lan-verbindungsfehler/?pageNo=1

Tschüss-Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Highlighted
Contributor
Nachricht 80 von 85
608 Aufrufe
Nachricht 80 von 85
608 Aufrufe

Re: Media Base P 7401

Bingo, da kannst du mal sehen was ich alles schon unternommen habe, nur einer kann mir nicht helfen und das ist mein Anbieter. Zu deiner Vorbemerkung, in meinem Logbuch sehe ich keine ungültigen Anmeldungen oder ähnlich. Unter Mac-Filter habe ich auch nochmal geguckt, ich hatte die Media Base im Gast-Zugang, nun unter Heim-W-LAN mit einer Mac-Adresse, wo ich die her habe weiß ich nicht mehr, ich habe schon so viele Notizen, dass ich nicht mehr Lust habe danach zu suchen. Ich habe mir die ganze Story mit Vodafone nochmal in Ruhe angeguckt, seit 2012 Kunde, Easy Box 803, dann Easy Box 904 dsl und jetzt 804, immer aufgrund verschiedener Störungen, jetzt eine FB 7530 und kann keine zwei Telefone anschließen, das ist doch bekloppt. Telekom kommt nicht in Frage, viel zu teuer, was bleibt ist 1&1, nach aktuellem Stand sind die Router von AVM, kostenlos.