abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

MEDION MD31174

1 ANTWORT 1
TeteBer
Visitor
Nachricht 1 von 2
606 Aufrufe
Nachricht 1 von 2
606 Aufrufe

MEDION MD31174

Hallo Zusammen,

ich besitze seit 2016 einen MEDION MD31174. Dieser funktionierte immer einwandfrei. Vor kurzem bin ich umgezogen und für die ersten zwei Wochen lief auch noch alles gut.

Jedoch musste ich nun feststellen, dass der TV nach dem Anschalten des Netzschalters das MEDION Logo anzeigt und daraufhin ein beleuchteter schwarzer Hintergrund folgt. Bei genauerem Hinsehen erkennt man eine Meldung, die sich aber nicht lesen lässt. Dann schaltet er sich nach ca. 20-30 Sekunden ab, nur um dann wieder das MEDION Logo anzuzeigen und erneut schwarz zu werden.

Auf die Fernbedienung, als auch auf die TV-Steuerung, reagiert der TV gar nicht.

Eine Reststromentweichung bin ich ebenfalls durchgegangen, leider ohne Erfolg.

 

Hat jemand einen Lösungsansatz? Ich wäre euch sehr dankbar.

 

Mit freundlichen Grüßen

TeteBer

 

 

 

 

 

 

 

 

 

 

 

 

 

.

1 ANTWORT 1
Fishtown
Superuser
Nachricht 2 von 2
593 Aufrufe
Nachricht 2 von 2
593 Aufrufe

Moin @TeteBer und willkommen

kennst du diesen Beitrag: https://community.medion.com/t5/Video/Medion-Md-31174-Bootloop/m-p/113277#M6146

hört sich von der Problematik gleich an.

Mögliche Lösung, siehe in deinen Postfach nach.

Tschüss Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
1 ANTWORT 1